


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"

    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">





<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="https://www.pressure-magazine.de/wp-content/cache/minify/bd868.css" media="all" />


<meta name="p:domain_verify" content="08d1f8e2cfc748fb8be25baaf7cdaba2"/>

<meta name="google-site-verification" content="krP1UDi-be34gCJUnsIvREw2yH3Z-pYmSLbmNm4JSjM" />
<meta name="p:domain_verify" content="08d1f8e2cfc748fb8be25baaf7cdaba2"/>

<!-- Twitter universal website tag code -->

<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?p_id=Twitter&p_user_id=0&txn_id=nwe37&events=%5B%5B%22pageview%22%2Cnull%5D%5D&tw_sale_amount=0&tw_order_quantity=0" />

<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?p_id=Twitter&p_user_id=0&txn_id=nwe37&events=%5B%5B%22pageview%22%2Cnull%5D%5D&tw_sale_amount=0&tw_order_quantity=0" />

<!-- End Twitter universal website tag code -->


	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


    <meta name="viewport" content="width=device-width" />
	

	


<title>

Madball Tour 2017: Hardcore-Band startet zur 5-monatigen Konzertserie
</title>
<meta name="title" content="Madball Tour 2017: Hardcore-Band startet zur 5-monatigen Konzertserie" />
<meta name="description" content="&lt;h2&gt;Die legendären New-York-Hardcore-Schwergewichte MADBALL starten ihre Europa-Tournee. In Aachen spielt die Band am 6. März. Somit hat die Madball T ..." />
<title>Madball Tour 2017: Hardcore-Band startet zur 5-monatigen Konzertserie</title>
<meta name="title" content="Madball Tour 2017: Hardcore-Band startet zur 5-monatigen Konzertserie" />
<meta name="description" content="&lt;h2&gt;Die legendären New-York-Hardcore-Schwergewichte MADBALL starten ihre Europa-Tournee. In Aachen spielt die Band am 6. März. Somit hat die Madball T ..." />
<meta name="twitter:domain" content="Musik und Lifestyle Magazin - Pressure Magazine" />

	

	<link rel="shortcut icon" href="//www.pressure-magazine.de/wp-content/uploads/2014/03/favicon.ico" type="image/x-icon" />

    

	 <!-- the main structure and main page elements style --> 

    

     <!-- tablet responsive styles -->
    

     <!-- phone responsive styles -->
    

     <!-- styles for the various jquery plugins -->

    <!--[if IE 7]>

            <link rel="stylesheet" type="text/css" href="//www.pressure-magazine.de/wp-content/themes/made/css/ie7.css" />

    <![endif]-->

    

    <!--[if IE 8]>

            <link rel="stylesheet" type="text/css" href="//www.pressure-magazine.de/wp-content/themes/made/css/ie8.css" />

    <![endif]-->

    

    <!--[if gt IE 8]>

            <link rel="stylesheet" type="text/css" href="//www.pressure-magazine.de/wp-content/themes/made/css/ie9.css" />

    <![endif]-->

    

     <!-- custom css for users to edit instead of built-in stylesheets -->

    

        

    	<style type="text/css">		

			body { background-attachment:fixed !important; }		

		</style>    

    
    

    
    

    


	<!-- color scheme -->

	<style type="text/css">

        #logo-bar-wrapper {background-color:#C32C0D;}

		
        #dontmiss-header {color:#C32C0D;}

    </style>

    

    
    

    
	

	<link rel="pingback" href="https://www.pressure-magazine.de/xmlrpc.php" />



	
    

    
    

	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/" />
<link rel="publisher" href="https://plus.google.com/u/0/+PRESSUREMagazine"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Madball Tour 2017: Hardcore-Band startet zur 5-monatigen Konzertserie" />
<meta property="og:description" content="&lt;h2&gt;Die legendären New-York-Hardcore-Schwergewichte MADBALL starten ihre Europa-Tournee. In Aachen spielt die Band am 6. März. Somit hat die Madball T ..." />
<meta property="og:url" content="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/" />
<meta property="og:site_name" content="Musik und Lifestyle Magazin - Pressure Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/pressuremagazine" />
<meta property="article:author" content="pressuremagazine" />
<meta property="article:tag" content="madball" />
<meta property="article:section" content="Konzerte &amp; Events" />
<meta property="article:published_time" content="2017-03-03T10:41:05+02:00" />
<meta property="fb:admins" content="https://www.facebook.com/pressuremagazine/" />
<meta property="og:image" content="https://www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg" />
<meta property="og:image:width" content="624" />
<meta property="og:image:height" content="422" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&lt;h2&gt;Die legendären New-York-Hardcore-Schwergewichte MADBALL starten ihre Europa-Tournee. In Aachen spielt die Band am 6. März. Somit hat die Madball T ..." />
<meta name="twitter:title" content="Madball Tour 2017: Hardcore-Band startet zur 5-monatigen Konzertserie" />
<meta name="twitter:site" content="@https://twitter.com/pressuremagazin" />
<meta name="twitter:image" content="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?fit=624%2C422&#038;ssl=1" />
<meta name="twitter:creator" content="@pressuremagazin" />
<meta property="DC.date.issued" content="2017-03-03T10:41:05+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Musik und Lifestyle Magazin - Pressure Magazine &raquo; Feed" href="https://www.pressure-magazine.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musik und Lifestyle Magazin - Pressure Magazine &raquo; Kommentar-Feed" href="https://www.pressure-magazine.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musik und Lifestyle Magazin - Pressure Magazine &raquo; Madball Tour 2017: Hardcore-Band startet zur 5-monatigen Konzertserie Kommentar-Feed" href="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pressure-magazine.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-group-css' href='https://www.pressure-magazine.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css,wp-content/plugins/top-10/css/default-style.css,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css,wp-content/plugins/jetpack/modules/sharedaddy/sharing.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css,wp-content/ngg_styles/nggallery.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 40px !important;
  height: 40px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 40px !important;
				height: 40px !important;
			}
			
</style>
<script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.pressure-magazine.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.pressure-magazine.de\/","top_ten_nonce":"4841a68b0f","top_ten_id":"38238","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"741049183"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.pressure-magazine.de\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.pressure-magazine.de","wp_site_url":"https:\/\/www.pressure-magazine.de","wp_root_url":"https:\/\/www.pressure-magazine.de","wp_plugins_url":"https:\/\/www.pressure-magazine.de\/wp-content\/plugins","wp_content_url":"https:\/\/www.pressure-magazine.de\/wp-content","wp_includes_url":"https:\/\/www.pressure-magazine.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressure-magazine.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.js,wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js,wp-content/plugins/top-10/includes/js/top-10-tracker.js,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js'></script>
<link rel='https://api.w.org/' href='https://www.pressure-magazine.de/wp-json/' />
<link rel='shortlink' href='https://wp.me/p7Dd0c-9WK' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressure-magazine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressure-magazine.de%2Fnews%2Fmadball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressure-magazine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressure-magazine.de%2Fnews%2Fmadball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="185974305234101"/><!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://www.pressure-magazine.de/wp-content/uploads/2017/01/bg_pm_full.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11967204-9', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;

n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,

document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1811916205756064', {

em: 'insert_email_variable,'

});

fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none"

src="https://www.facebook.com/tr?id=1811916205756064&ev=PageView&noscript=1"

/></noscript>

<!-- DO NOT MODIFY -->

<!-- End Facebook Pixel Code -->

</head>



<body class="post-template-default single single-post postid-38238 single-format-standard custom-background">



	


	<div id="top-menu-wrapper"> <!-- begin top menu -->

    	

        <div class="ribbon-shadow-left">&nbsp;</div>

    

    	<div id="top-menu">

            

            <div class="container mid">

            

            	<div id="top-menu-full">

            

					<div class="menu"><ul id="menu-top" class="menu"><li id="menu-item-37688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37688"><a href="https://www.pressure-magazine.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-10719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10719"><a href="https://www.pressure-magazine.de/kontakt/">Kontakt</a></li>
<li id="menu-item-10715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10715"><a href="https://www.pressure-magazine.de/jobs/">Jobs</a></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a href="https://www.pressure-magazine.de/werbung-bei-uns/">Werbung bei uns</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10718"><a href="https://www.pressure-magazine.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10717"><a href="https://www.pressure-magazine.de/agb/">AGB</a></li>
<li id="menu-item-10720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10720"><a href="https://www.pressure-magazine.de/impressum/">Impressum</a></li>
</ul></div>
                    

                    &nbsp;

                    

                </div>

                

                <div id="top-menu-compact">

                

					<select id="select-menu-top-menu"><option>Page Navigation</option><option   value="https://www.pressure-magazine.de/ueber-uns/">Über uns</option><option   value="https://www.pressure-magazine.de/kontakt/">Kontakt</option><option   value="https://www.pressure-magazine.de/jobs/">Jobs</option><option   value="https://www.pressure-magazine.de/werbung-bei-uns/">Werbung bei uns</option><option   value="https://www.pressure-magazine.de/datenschutz/">Datenschutz</option><option   value="https://www.pressure-magazine.de/agb/">AGB</option><option   value="https://www.pressure-magazine.de/impressum/">Impressum</option></select>
                    

                </div>

                

            </div>

            

             <!-- social widget by default -->

            

            	<div id="top-widget">

                

                	
                        

                        <div class="top-social">

                        

                        	<a href="https://feeds.feedburner.com/PressureMagazine" class="rss">&nbsp;</a>

                            

                            <a href="https://www.facebook.com/pressuremagazine" class="facebook">&nbsp;</a>

                            

                            <a href="https://twitter.com/pressuremagazin" class="twitter">&nbsp;</a>

                        

                        </div>

                    

                    
                

                </div>

            

            
            

            
            

                <div id="search">

                

                    <div class="wrapper">

                    

                        <div class="inner">

                

                            <!-- SEARCH -->  

                            <form method="get" id="searchformtop" action="https://www.pressure-magazine.de/">                             

                                <input type="text" value="Inhalte Suchen" onfocus="if (this.value == 'Inhalte Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inhalte Suchen';}" name="s" id="s" />          

                            </form>                       

                            

                        </div>

                        

                    </div>

                

                </div>

                

            
            

            <br class="clearer" />

        

        </div>

        

        <div class="ribbon-shadow-right">&nbsp;</div>

    

    </div>

	

	<div id="page-wrapper"> <!-- everything below the top menu should be inside the page wrapper div -->

    

    	<div id="logo-bar-wrapper">  <!--begin the main header logo area-->



            <div id="logo-bar">

            

                <div id="logo-wrapper">

                

                    <div id="logo"><!--logo and section header area-->

            

                        
                            <a href="https://www.pressure-magazine.de/">

                                <img id="site-logo" alt="Musik und Lifestyle Magazin &#8211; Pressure Magazine" src="https://www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" /> 

                                <img id="site-logo-iphone" alt="Musik und Lifestyle Magazin &#8211; Pressure Magazine" src="https://www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" />

                                <img id="site-logo-ipad" alt="Musik und Lifestyle Magazin &#8211; Pressure Magazine" src="https://www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" />                               

                            </a>

                        
                        

                    </div>

                    

                    <br class="clearer" />

                    

                    <div class="subtitle">Musik &amp; Lifestyle Pressure Magazine</div>

                    

                </div>  

                

                
                    <div id="ad-header">  <!--header ad--> 

                        <div class="g g-1"><div class="g-single a-70"><a class="gofollow" data-track="NzAsMSwxLDYw" href="http://geni.us/MissMayIShadowsInside" target="_blank" rel="nofollow"><img src="https://www.pressure-magazine.de/wp-content/uploads/2017/05/MMI_728x90px_EU.gif" /></a></div></div>        

                    </div>

                
                

                <br class="clearer" />

                

            </div>

            

            <div id="logo-bar-shadow">&nbsp;</div>

            

        </div> <!--end the logo area -->

            

        <div id="cat-menu" class="cat-menu">

        

        	<div id="cat-menu-full">

        

                <a class="home-link" href="https://www.pressure-magazine.de">&nbsp;</a>

        

                <ul id="menu-mainmenu" class="menu"><li id="menu-item-8860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8860"><a href="https://www.pressure-magazine.de/news/">News</a></li>
<li id="menu-item-8859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8859"><a href="https://www.pressure-magazine.de/musik/">Musik</a>
<ul class="sub-menu">
	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="https://www.pressure-magazine.de/musik/">Musik Reviews</a></li>
	<li id="menu-item-38441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38441"><a href="https://www.pressure-magazine.de/musik-dvd/">Musik DVDs</a></li>
	<li id="menu-item-10067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10067"><a href="https://www.pressure-magazine.de/interview/">Band Interviews</a></li>
	<li id="menu-item-8861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8861"><a href="https://www.pressure-magazine.de/bandprofil/">Bandprofil</a></li>
</ul>
</li>
<li id="menu-item-38455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38455"><a href="https://www.pressure-magazine.de/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-38470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38470"><a href="https://www.pressure-magazine.de/videos/">Die besten Rock Songs</a></li>
	<li id="menu-item-38468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38468"><a href="https://www.pressure-magazine.de/die-besten-classic-rock-songs/">Die besten Classic Rock Songs</a></li>
	<li id="menu-item-38469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38469"><a href="https://www.pressure-magazine.de/die-besten-punk-songs/">Die besten Punk Songs</a></li>
</ul>
</li>
<li id="menu-item-29543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29543"><a href="https://www.pressure-magazine.de/interview/">Interviews</a></li>
<li id="menu-item-29330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29330"><a href="https://www.pressure-magazine.de/bandprofil/">Künstler</a></li>
<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8863"><a href="https://www.pressure-magazine.de/konzerte-events/">Live</a>
<ul class="sub-menu">
	<li id="menu-item-10064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10064"><a href="https://www.pressure-magazine.de/konzerte-events/">Ankündigungen Konzerte &#038; Festivals</a></li>
	<li id="menu-item-31501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31501"><a href="https://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/">Konzertfotos</a></li>
	<li id="menu-item-38447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38447"><a href="https://www.pressure-magazine.de/konzertbericht/">Konzertbericht</a></li>
	<li id="menu-item-10065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065"><a href="https://www.pressure-magazine.de/konzerte-events/festivalbericht/">Festivalberichte</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a  href="https://www.zanox-affiliate.de/ppc/?41554296C1343314219T">Tickets bei Eventim</a></li>
	<li id="menu-item-37959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37959"><a  href="https://ad.zanox.com/ppc/?41420201C95000846T">Tickets bei Ticketmaster</a></li>
	<li id="menu-item-37960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37960"><a  href="https://ad.zanox.com/ppc/?41555307C1255041265T">Tickets bei Viagogo</a></li>
</ul>
</li>
<li id="menu-item-9903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9903"><a href="https://www.pressure-magazine.de/games-spiele/">Games</a>
<ul class="sub-menu">
	<li id="menu-item-11168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11168"><a href="https://www.pressure-magazine.de/games-spiele/">Spiele Neuvorstellungen</a></li>
	<li id="menu-item-11167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11167"><a href="https://www.pressure-magazine.de/games-spiele/online-games/">Online Games</a></li>
</ul>
</li>
<li id="menu-item-29415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29415"><a href="https://www.pressure-magazine.de/kino-filme/">Filme</a></li>
<li id="menu-item-29517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29517"><a href="https://www.pressure-magazine.de/lifestyle-trends/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-8862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8862"><a href="https://www.pressure-magazine.de/buch/">Bücher</a></li>
	<li id="menu-item-9904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9904"><a href="https://www.pressure-magazine.de/mode-fashion/">Mode &#038; Fashion</a></li>
</ul>
</li>
<li id="menu-item-10066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10066"><a href="https://www.pressure-magazine.de/special/">Special</a></li>
<li id="menu-item-37961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37961"><a href="http://www.pressureclothing.de">SHOP</a></li>
</ul> 

                

            </div>

            

            <div id="cat-menu-compact">

            

				<select id="select-menu-main-menu"><option>Navigation</option><option   value="https://www.pressure-magazine.de/news/">News</option><option   value="https://www.pressure-magazine.de/musik/">Musik</option><option   value="https://www.pressure-magazine.de/musik/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik Reviews</option><option   value="https://www.pressure-magazine.de/musik-dvd/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik DVDs</option><option   value="https://www.pressure-magazine.de/interview/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Band Interviews</option><option   value="https://www.pressure-magazine.de/bandprofil/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bandprofil</option><option   value="https://www.pressure-magazine.de/videos/">Videos</option><option   value="https://www.pressure-magazine.de/videos/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die besten Rock Songs</option><option   value="https://www.pressure-magazine.de/die-besten-classic-rock-songs/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die besten Classic Rock Songs</option><option   value="https://www.pressure-magazine.de/die-besten-punk-songs/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die besten Punk Songs</option><option   value="https://www.pressure-magazine.de/interview/">Interviews</option><option   value="https://www.pressure-magazine.de/bandprofil/">Künstler</option><option   value="https://www.pressure-magazine.de/konzerte-events/">Live</option><option   value="https://www.pressure-magazine.de/konzerte-events/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ankündigungen Konzerte & Festivals</option><option   value="https://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konzertfotos</option><option   value="https://www.pressure-magazine.de/konzertbericht/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konzertbericht</option><option   value="https://www.pressure-magazine.de/konzerte-events/festivalbericht/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Festivalberichte</option><option   value="https://www.zanox-affiliate.de/ppc/?41554296C1343314219T">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tickets bei Eventim</option><option   value="https://ad.zanox.com/ppc/?41420201C95000846T">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tickets bei Ticketmaster</option><option   value="https://ad.zanox.com/ppc/?41555307C1255041265T">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tickets bei Viagogo</option><option   value="https://www.pressure-magazine.de/games-spiele/">Games</option><option   value="https://www.pressure-magazine.de/games-spiele/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spiele Neuvorstellungen</option><option   value="https://www.pressure-magazine.de/games-spiele/online-games/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Online Games</option><option   value="https://www.pressure-magazine.de/kino-filme/">Filme</option><option   value="https://www.pressure-magazine.de/lifestyle-trends/">Lifestyle</option><option   value="https://www.pressure-magazine.de/buch/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bücher</option><option   value="https://www.pressure-magazine.de/mode-fashion/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mode & Fashion</option><option   value="https://www.pressure-magazine.de/special/">Special</option><option   value="http://www.pressureclothing.de">SHOP</option></select>  

                

            </div>                          

            

            
        

        </div> 

        

        <br class="clearer hide-responsive-small" />

        

        
        

        
        

        <div id="main-wrapper">

        

        <div id="main-wrapper-dark"> <!-- this is only used for the dark skin since it already uses an image for the background texture and light does not -->

        

			
            

            
            

                          

<div class="hide-responsive">

    
    <div id="sharebox-wrapper">
    
        <div id="sharebox" class="absolute">
        
            <div class="inner">
            
                                        
                    <!-- Twitter -->
                    <div class="panel twitter" title="Tweet this article">                        
                        <a href="http://twitter.com/share" class="twitter-share-button"
                          data-url="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/"
                          data-via="pressuremagazin"
                          data-text="Madball Tour 2017: Hardcore-Band startet zur 5-monatigen Konzertserie"
                          data-count="vertical">Tweet</a>
                    </div>
                    
                    
                                
                    <!-- Facebook -->
                    <div class="panel" title="Like on Facebook">
                        <iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.pressure-magazine.de%2Fnews%2Fmadball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238%2F&amp;layout=box_count&amp;show_faces=true&amp;width=50&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe>
                    </div>
                
                                
                                                
                                
                	                
                    <!-- Pinterest -->
                    <div class="panel" title="Pinterest">
                        <a href="http://pinterest.com/pin/create/button/?url=https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/&media=https%3A%2F%2Fi1.wp.com%2Fwww.pressure-magazine.de%2Fwp-content%2Fuploads%2F2017%2F03%2FBildschirmfoto-2017-03-03-um-10.19.53.jpg%3Ffit%3D624%252C422%26ssl%3D1" class="pin-it-button" count-layout="vertical">Pin It</a>
                    </div>
                    
                                
                                
                                
                                
                                
                                
                    <!-- Email -->
                    <div class="panel" title="Email to a friend">
                        <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Musik und Lifestyle Magazin &#8211; Pressure Magazine&body=Madball Tour 2017: Hardcore-Band startet zur 5-monatigen Konzertserie - https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/" target="_blank" class="share-email">&nbsp;</a>
                    </div>
                    
                            
            </div>
        
        </div>
        
    </div>
    
    <script type="text/javascript">
    /*sharebox scrolling*/
    var mediaTop = jQuery('div#sharebox').offset().top; 
    var media = jQuery('div#sharebox');
    
    jQuery(document).scroll( function() {
       var scrollTop = jQuery(document).scrollTop();
    
       //fix/unfix as necessary
       if (mediaTop < scrollTop) {
           jQuery(media).addClass('fixed'); 
       }
       else { 
           jQuery(media).removeClass('fixed'); 
       }
    });
    </script>
    
</div>
       
<div class="main-content-left">
    
    <div class="page-content review single-post">
    
                    
                        <link rel="image_src" href="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=160%2C160&ssl=1" />
            
             
            
            <div class="review-content">
            
                <div class="ribbon-shadow-left">&nbsp;</div>
        
                <div class="section-wrapper"> <!-- full article header -->
                
                    <div class="section">
                    
                        <div class="comment-bubble">
                    
                                                        
                        </div>
                    
                    	<span class="posted-label">Veröffentlicht am</span>
                        3. März 2017                        von                        <a href="http://www.pressure-magazine.de" title="Besuche Pressure Magazines Website" rel="author external">Pressure Magazine</a>                        <span class="category-label">in                                                
                                                    <a href="https://www.pressure-magazine.de/konzerte-events/">Konzerte &amp; Events</a>
                                                </span>
                    
                    </div>        
                
                </div>
                
                <div class="ribbon-shadow-right">&nbsp;</div>   
                
                <div class="section-arrow">&nbsp;</div> 
                
                <h1 class="title">Madball Tour 2017: Hardcore-Band startet zur 5-monatigen Konzertserie</h1>
                
                <div id="post-38238" class="content-panel post-38238 post type-post status-publish format-standard has-post-thumbnail category-konzerte-events category-news tag-madball">
                
                                        
                        <div class="article-image">
                    
                            <a class="darken" href="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?fit=624%2C422&ssl=1"><img width="624" height="422" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?fit=624%2C422&amp;ssl=1" class="attachment-single size-single wp-post-image" alt="MADBALLEuropa Tour" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?w=624&amp;ssl=1 624w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=163%2C109&amp;ssl=1 163w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=105%2C70&amp;ssl=1 105w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=180%2C122&amp;ssl=1 180w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=350%2C237&amp;ssl=1 350w" sizes="(max-width: 624px) 100vw, 624px" data-attachment-id="38239" data-permalink="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/attachment/bildschirmfoto-2017-03-03-um-10-19-53/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?fit=624%2C422&amp;ssl=1" data-orig-size="624,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bildschirmfoto 2017-03-03 um 10.19.53" data-image-description="&lt;p&gt;MADBALL Europa-Tour 2017&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?fit=624%2C422&amp;ssl=1" /></a>                        
                        </div>
                        
                        <!-- responsive purposes - hidden for standard desktop view-->
                        <div class="article-image responsive">

                            <img width="300" height="203" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?fit=300%2C203&amp;ssl=1" class="attachment-single-medium size-single-medium wp-post-image" alt="MADBALLEuropa Tour" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?w=624&amp;ssl=1 624w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=163%2C109&amp;ssl=1 163w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=105%2C70&amp;ssl=1 105w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=180%2C122&amp;ssl=1 180w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=350%2C237&amp;ssl=1 350w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="38239" data-permalink="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/attachment/bildschirmfoto-2017-03-03-um-10-19-53/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?fit=624%2C422&amp;ssl=1" data-orig-size="624,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bildschirmfoto 2017-03-03 um 10.19.53" data-image-description="&lt;p&gt;MADBALL Europa-Tour 2017&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?fit=624%2C422&amp;ssl=1" />                            
                            <br class="clearer hide-responsive-small" />
                            
                        </div>
                        
                        <!-- end responsive purposes -->
                        
                     
                    
                    <br class="clearer" />   
                    
                    <div class="the-content">       
        
                    	<h2>Die legendären New-York-Hardcore-Schwergewichte MADBALL starten ihre Europa-Tournee. In Aachen spielt die Band am 6. März. Somit hat die Madball Tour 2017 begonnen!</h2>
<p>Ab sofort sind die Jungs von MADBALL wieder auf Tour und werden im Rahmen ihres aktuellen, hochgelobten Albums »<a href="http://www.pressure-magazine.de/musik/madball-hardcore-lives/">Hardcore Lives</a>« die Moshing Pits Europas unsicher machen. Mehr über die Hardcore-Truppe erfahrt ihr in unserem früheren <a href="http://www.pressure-magazine.de/news/madball-albumcover-und-soundcheck-zu-hardcore-lives-30066/">Bericht zum Album &#8222;Hardcore Lives&#8220;</a> aus dem Jahr 2014.</p>
<h3><strong>Neues Madball Album noch im Jahr 2017 vorgesehen</strong></h3>
<p>MADBALL arbeiten übrigens derzeit an einem Nachfolgeralbum von&nbsp;»Hardcore Lives«, das noch in diesem Jahr erscheinen soll.</p>
<h4><a href="http://www.zanox-affiliate.de/ppc/?41414781C998449183T&amp;ULP=[[Madball]]">Tickets für das Konzert in Aachen gibts bei EVENTIM.DE</a></h4>
<h2><strong>Madball Tour 2017 </strong></h2>
<p><strong>Alle MADBALL Konzerttermine im Überblick:</strong><br />
04.03. FR Le Havre – Le Tetris<br />
06.03. DE Aachen – Musikbunker &#8211; <a href="http://www.zanox-affiliate.de/ppc/?41414781C998449183T&amp;ULP=[[Madball]]">Tickets gibts für 22 EUR</a><br />
07.03. NL Drachten – Iduna<br />
08.03. NL Rotterdam – De Baroeg<br />
09.03. DE Frankfurt – Das Bett<br />
10.03. DE Blieskastel &#8211; P-Werk<br />
11.03. FR Nancy – Le Hublot<br />
12.03. BE Opwijk – Nosta</p>
<p><strong>UK Tour</strong><br />
25.06. UK London &#8211; The Underworld<br />
26.06. UK Cardiff &#8211; Clwb Ifor Bach<br />
27.06. UK Leeds &#8211; Brudnell Social Club<br />
28.06. UK Glasgow &#8211; The Garage G2<br />
29.06. UK Birmingham &#8211; Mama Roux</p>
<p><strong>Zusammen mit den Supportbands: IGNITE &amp; H2O</strong><br />
04.05. ES Madrid &#8211; Sala But<br />
05.05. PT Lisboa &#8211; Cine Teatro Du Corrois<br />
06.05. ES Oviedo &#8211; Otero Brutal Fest<br />
07.05. ES Barcelona &#8211; Sala Razzmatazz 2<br />
22.06. DE Ferropolis &#8211; With Full Force Festival<br />
24.06. NL Ysselsteyn &#8211; Jera On Air<br />
01.07. DE Würzburg &#8211; Mission Ready Festival<br />
04.08. DE Munich &#8211; Free &amp; Easy<br />
05.08. FI Helsinki &#8211; LPRHC Fest<br />
07.08. CH Aarburg &#8211; Musigburg<br />
08.08. DE Freiburg &#8211; Atlantik<br />
10.08. SLO Tolmin &#8211; Punkrock Holiday<br />
11.08. DE Alsfeld &#8211; E&amp;L Rocknacht<br />
12.08. DE Torgau &#8211; Endless Summer</p>
<h3><strong>Mehr über Madball </strong>gibts unter<strong>:</strong></h3>
<p><a href="http://www.madballhc.com">www.madballhc.com</a> | <a href="http://www.facebook.com/madballnyc">www.facebook.com/madballnyc</a> | <a href="http://www.nuclearblast.de/madball">www.nuclearblast.de/madball</a></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Georgia,Times New Roman,Times,serif;color:#000000;">Kommentare zu diesem Beitrag:</span></p>
<div class="fb-comments" data-href="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div>
</div>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing">
<h3 class="sd-title">Diesen Beitrag teilen mit:</h3>
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-38238" class="share-facebook sd-button share-icon" href="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-38238" class="share-twitter sd-button share-icon" href="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-38238" class="share-google-plus-1 sd-button share-icon" href="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li>
<li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li>
<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-38238" class="share-pinterest sd-button share-icon" href="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li>
<li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.pressure-magazine.de/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li>
<li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Madball%20Tour%202017%3A%20Hardcore-Band%20startet%20zur%205-monatigen%20Konzertserie https%3A%2F%2Fwww.pressure-magazine.de%2Fnews%2Fmadball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
</div>
<!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_standard_2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "01f737a0417b932c4200dda1"
								,item:{"objectid":38238,"title":"Madball Tour 2017: Hardcore-Band startet zur 5-monatigen Konzertserie","text":"Die legend\u00e4ren New-York-Hardcore-Schwergewichte MADBALL starten ihre Europa-Tournee. In Aachen spielt die Band am 6. M\u00e4rz. Somit hat die Madball Tour 2017 begonnen!\r\nAb sofort sind die Jungs von MADBALL wieder auf Tour und werden im Rahmen ihres aktuell","url":"https:\/\/www.pressure-magazine.de\/news\/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238\/","img":"https:\/\/i1.wp.com\/www.pressure-magazine.de\/wp-content\/uploads\/2017\/03\/Bildschirmfoto-2017-03-03-um-10.19.53.jpg?resize=150%2C150&ssl=1","category":"Konzerte &amp; Events,News","published_at":1488537665,"updated_at":1488537665}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>                        
                    </div>
                    
                                                
                     
                    
                    <div class="clearer"></div><br />
                    
                                        
                        <div class="tags">
                        
                            <a href='https://www.pressure-magazine.de/specials/madball/' title='madball Tag' class='madball'>madball</a>                        
                        </div> 
                        
                        <div class="clearer"></div>  
                    
                                        
                       
                
                    


    <div id="authorbox">
        
        <h2>Pressure Magazine</h2> 
                    
        <div class="arrow-catpanel-bottom">&nbsp;</div>
    
        <div class="inner">
            
            <div class="author-image">
            
                <img alt='' src='https://secure.gravatar.com/avatar/bb00832d1c6e141542b5dc4a385b0f48?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/bb00832d1c6e141542b5dc4a385b0f48?s=140&amp;d=mm&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' />                
            </div>
            
            <div class="description">
            
            	Pressure Magazine richtet sich an musikbegeisterte Szenemenschen deren Lebensinhalt durch laute, schnelle und kompromisslose Klänge geprägt ist. Hier kannst Du mit uns in Kontakt treten:                
            </div>
            
            <br class="clearer" />

            <ul class="social-links">
                                <li class="twitter"><a title="Twitter" href='https://twitter.com/pressuremagazin'>&nbsp;</a></li>
                                                <li class="facebook"><a title="Facebook" href='https://www.facebook.com/pressuremagazine'>&nbsp;</a></li>
                                                                <li class="googleplus"><a title="Google+" href='https://plus.google.com/116401652795045702328'>&nbsp;</a></li>
                                                <li class="youtube"><a title="YouTube" href='https://www.youtube.com/user/pressuremag/'>&nbsp;</a></li>
                                                                                <li class="email"><a title="Email" href='mailto:kontakt@pressure-magazine.de'>&nbsp;</a></li>
                                                <li class="url"><a title="Website" href='http://www.pressure-magazine.de' target="_blank">&nbsp;</a></li>
                                     
            </ul>
            
            <br class="clearer" />
            
            <div class="more-articles">
        
                Weitere Inhalte ansehen von <a href="https://www.pressure-magazine.de/author/x/" title="Beiträge von Pressure Magazine" rel="author">Pressure Magazine</a> &raquo;
                
            </div>	
            
        </div>
    
    </div> 
    
 
                    
                    



    <div id="related">
            
        <ul class="tabnav">
        
            <li class="title">Weiterlesen:</li>
            
            <li class="arrow">&nbsp;</li>
    
            						<li><a title="madball" href="#tab1">madball</a></li>
						
					            
        </ul>
        
        <br class="clearer" />
        
        <div class="tabdiv-wrapper">
        
        							<div id="tab1" class="tabdiv">
							
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/news/madball-rise-of-the-northstar-zusammen-auf-europa-tour-2015-32612/"><img width="110" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/12/Madball-OTNS-tour2015.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="Madball OTNS tour" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/12/Madball-OTNS-tour2015.jpg?resize=110%2C70&amp;ssl=1 110w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/12/Madball-OTNS-tour2015.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/12/Madball-OTNS-tour2015.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="32613" data-permalink="https://www.pressure-magazine.de/news/madball-rise-of-the-northstar-zusammen-auf-europa-tour-2015-32612/attachment/madball-otns-tour2015/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/12/Madball-OTNS-tour2015.jpg?fit=634%2C350&amp;ssl=1" data-orig-size="634,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Madball-OTNS-tour2015" data-image-description="" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/12/Madball-OTNS-tour2015.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/12/Madball-OTNS-tour2015.jpg?fit=634%2C350&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/news/madball-rise-of-the-northstar-zusammen-auf-europa-tour-2015-32612/" class="post-title">Madball &#038; Rise of the Northstar zusammen auf Europa-Tour 2015</a>
									
								</div>
								
								 
                                
                                                                                     
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/news/madball-albumcover-und-soundcheck-zu-hardcore-lives-30066/"><img width="110" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/05/Madball-NYHC-Bandfoto.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="MadballNYHC Bandfoto" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/05/Madball-NYHC-Bandfoto.jpg?resize=110%2C70&amp;ssl=1 110w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/05/Madball-NYHC-Bandfoto.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/05/Madball-NYHC-Bandfoto.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="30070" data-permalink="https://www.pressure-magazine.de/news/madball-albumcover-und-soundcheck-zu-hardcore-lives-30066/attachment/madball-nyhc-bandfoto/" data-orig-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/05/Madball-NYHC-Bandfoto.jpg?fit=600%2C456&amp;ssl=1" data-orig-size="600,456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Madball-NYHC-Bandfoto" data-image-description="" data-medium-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/05/Madball-NYHC-Bandfoto.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/05/Madball-NYHC-Bandfoto.jpg?fit=600%2C456&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/news/madball-albumcover-und-soundcheck-zu-hardcore-lives-30066/" class="post-title">Madball: Albumcover und Soundcheck zu &#8218;Hardcore Lives&#8216;</a>
									
								</div>
								
								 
                                
                                                                                             
                                    <div class="clear-responsive">&nbsp;</div>
                            
                                                                                    
								
							
								<div class="panel right">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/news/am-14-06-2012-erscheint-mit-rebellion-die-neue-ep-der-new-yorker-hardcoreband-madball-mit-my-blood-gibt-es-nun-einen-weiteren-track-im-stream-alle-informationen-zum-release-und-ein-studio-vi-6714/"></a>
									
									<a href="https://www.pressure-magazine.de/news/am-14-06-2012-erscheint-mit-rebellion-die-neue-ep-der-new-yorker-hardcoreband-madball-mit-my-blood-gibt-es-nun-einen-weiteren-track-im-stream-alle-informationen-zum-release-und-ein-studio-vi-6714/" class="post-title"><p style="text-align: justify;">Am 14.06.2012 erscheint mit <em>&#8222;Rebellion&#8220;</em> die neue EP der New Yorker Hardcoreband <strong>Madball</strong>. Mit <em>&#8222;My Blood&#8220;</em> gibt es nun einen weiteren Track im Stream. Alle Informationen zum Release und ein Studio-Video erhaltet ihr hier.</p></a>
									
								</div>
								
																
									<br class="clearer hide-responsive" />
							
								 
                                
                                                                                     
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/news/madball-haben-den-ersten-titel-von-ihrem-neuen-album-empire-online-gestellt-erscheinen-wird-es-am-15-oktober-2010-ueber-nuclear-blast-6063/"></a>
									
									<a href="https://www.pressure-magazine.de/news/madball-haben-den-ersten-titel-von-ihrem-neuen-album-empire-online-gestellt-erscheinen-wird-es-am-15-oktober-2010-ueber-nuclear-blast-6063/" class="post-title"><strong>Madball</strong> haben den ersten Titel von ihrem neuen Album &#8222;Empire&#8220; online gestellt. Erscheinen wird es am 15. Oktober 2010 über Nuclear Blast.</a>
									
								</div>
								
								 
                                
                                                                                             
                                    <div class="clear-responsive">&nbsp;</div>
                            
                                                                                    
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/news/roger-miret-agnostic-front-mit-neuem-song-gonna-find-way-6094/"><img width="110" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/RogerMiret-Interview-2010-PressureMagazine.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="Hardcore-Legende Roger Miret im Interview 2010 mit Pressure-Magazine.de" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/RogerMiret-Interview-2010-PressureMagazine.jpg?w=620&amp;ssl=1 620w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/RogerMiret-Interview-2010-PressureMagazine.jpg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/RogerMiret-Interview-2010-PressureMagazine.jpg?resize=180%2C116&amp;ssl=1 180w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/RogerMiret-Interview-2010-PressureMagazine.jpg?resize=350%2C226&amp;ssl=1 350w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/RogerMiret-Interview-2010-PressureMagazine.jpg?resize=110%2C70&amp;ssl=1 110w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="37920" data-permalink="https://www.pressure-magazine.de/interview/roger-miret-im-interview-ueber-die-hardcore-punk-bewegung-und-das-album-gotta-get-up-now-2011-6154/attachment/rogermiret-interview-2010-pressuremagazine/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/RogerMiret-Interview-2010-PressureMagazine.jpg?fit=620%2C400&amp;ssl=1" data-orig-size="620,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RogerMiret-Interview-2010-PressureMagazine" data-image-description="&lt;p&gt;Hardcore-Legende Roger Miret im Interview 2010 mit Pressure-Magazine.de&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/RogerMiret-Interview-2010-PressureMagazine.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/RogerMiret-Interview-2010-PressureMagazine.jpg?fit=620%2C400&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/news/roger-miret-agnostic-front-mit-neuem-song-gonna-find-way-6094/" class="post-title">Roger Miret (Agnostic Front) mit neuem Song &#8222;Were gonna find a way&#8220;</a>
									
								</div>
								
								 
                                
                                                                                     
							 
							
							<br class="clearer" />
							
						</div>					
					            
        </div>
    
    </div> 
    
 
                    
                    <div class="clearer"></div> 
                    
                                    
                        <div class="left-ad no-margin">  
                        
                            <div id="single-comments-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pressure-Magazine.de Leaderboard Footer 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4708351135365033"
     data-ad-slot="7633565760"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                            
                        </div>
                    
                      
                    
                </div>
            
          	</div>
        
                

    </div>      
    
        
    
    
</div>


    <div class="sidebar">
    
        <div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Meistgeklickt im Pressure Magazin</div></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.pressure-magazine.de/news/matapaloz-onkelz-laden-ein-bands-sagen-ab-fans-rufen-zum-boykott-auf-37660/"     class="tptn_link"><img src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/01/Matapaloz-Festival-2017-Motiv.jpg?fit=40%2C27&ssl=1" alt="Matapaloz Festival 2017: Onkelz laden ein, Bands sagen ab, Fans rufen zum Boykott" title="Matapaloz Festival 2017: Onkelz laden ein, Bands sagen ab, Fans rufen zum Boykott" width="40" height="40" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.pressure-magazine.de/news/matapaloz-onkelz-laden-ein-bands-sagen-ab-fans-rufen-zum-boykott-auf-37660/"     class="tptn_link"><span class="tptn_title">Matapaloz Festival 2017: Onkelz laden ein, Bands sagen ab, Fans rufen zum Boykott</span></a><span class="tptn_date"> 25. Januar 2017</span> </span></li><li><a href="https://www.pressure-magazine.de/konzerte-events/food-rock-festival-starnberg-alle-infos-zu-lineup-und-tickets-im-veranstalter-interview-38164/"     class="tptn_link"><img src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Foodtruck-Festival-2017-Lineup-Starnberg-e1488393074798.jpg?fit=40%2C15&ssl=1" alt="Food Rock Festival Starnberg - Alle Infos zu Lineup und Tickets im Veranstalter-Interview" title="Food Rock Festival Starnberg - Alle Infos zu Lineup und Tickets im Veranstalter-Interview" width="40" height="40" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.pressure-magazine.de/konzerte-events/food-rock-festival-starnberg-alle-infos-zu-lineup-und-tickets-im-veranstalter-interview-38164/"     class="tptn_link"><span class="tptn_title">Food Rock Festival Starnberg &#8211; Alle Infos zu Lineup und Tickets im&hellip;</span></a><span class="tptn_date"> 1. März 2017</span> </span></li><li><a href="https://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-war-das-broilers-konzert-munchen-01-04-2017-39175/"     class="tptn_link"><img src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/04/Broilers_Muenchen-SIC-Tour-2017-20.jpg?fit=40%2C28&ssl=1" alt="Konzertfotos: So war das Broilers Konzert in München - 01.04.2017" title="Konzertfotos: So war das Broilers Konzert in München - 01.04.2017" width="40" height="40" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-war-das-broilers-konzert-munchen-01-04-2017-39175/"     class="tptn_link"><span class="tptn_title">Konzertfotos: So war das Broilers Konzert in München &#8211; 01.04.2017</span></a><span class="tptn_date"> 9. April 2017</span> </span></li><li><a href="https://www.pressure-magazine.de/interview/interview-mit-sammy-amara-frontmann-der-broilers-im-mai-2001-zu-ihrer-damals-aktuellen-album-veroeffentlichung-verlierer-sehen-anders-aus-6477/"     class="tptn_link"><img src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/broilers-bandfoto-20021.jpg?fit=40%2C27&ssl=1" alt="Broilers Sänger Sammy Amara im Interview zu &quot;Verlierer sehen anders aus&quot;" title="Broilers Sänger Sammy Amara im Interview zu &quot;Verlierer sehen anders aus&quot;" width="40" height="40" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.pressure-magazine.de/interview/interview-mit-sammy-amara-frontmann-der-broilers-im-mai-2001-zu-ihrer-damals-aktuellen-album-veroeffentlichung-verlierer-sehen-anders-aus-6477/"     class="tptn_link"><span class="tptn_title">Broilers Sänger Sammy Amara im Interview zu &#8222;Verlierer sehen anders aus&#8220;</span></a><span class="tptn_date"> 22. Mai 2001</span> </span></li><li><a href="https://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/38582-38582/"     class="tptn_link"><img src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BROILERS-Konzertfotos-Leipzig-2017-4170.jpg?fit=40%2C22&ssl=1" alt="Broilers Tour 2017 - So war das Leipzig-Konzert am 11.03.2017" title="Broilers Tour 2017 - So war das Leipzig-Konzert am 11.03.2017" width="40" height="40" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/38582-38582/"     class="tptn_link"><span class="tptn_title">Broilers Tour 2017 &#8211; So war das Leipzig-Konzert am 11.03.2017</span></a><span class="tptn_date"> 13. März 2017</span> </span></li><li><a href="https://www.pressure-magazine.de/news/terrorwarnung-rock-am-ring-wird-unterbrochen-besucher-verlassen-das-gelaende-39771/"     class="tptn_link"><img src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/06/img_3021.jpg?fit=40%2C38&ssl=1" alt="Terrorwarnung: Rock am Ring wird unterbrochen - Besucher verlassen das Gelände" title="Terrorwarnung: Rock am Ring wird unterbrochen - Besucher verlassen das Gelände" width="40" height="40" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.pressure-magazine.de/news/terrorwarnung-rock-am-ring-wird-unterbrochen-besucher-verlassen-das-gelaende-39771/"     class="tptn_link"><span class="tptn_title">Terrorwarnung: Rock am Ring wird unterbrochen &#8211; Besucher verlassen das Gelände</span></a><span class="tptn_date"> 2. Juni 2017</span> </span></li><li><a href="https://www.pressure-magazine.de/news/bohse-onkelz-uberraschen-mit-doppel-album-live-dortmund-ii-39327/"     class="tptn_link"><img src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/04/Boehse-Onkelz-Live-In-Dortmund-2.jpg?fit=40%2C40&ssl=1" alt="Böhse Onkelz überraschen mit Doppel-Album &quot;Live in Dortmund 2&quot;" title="Böhse Onkelz überraschen mit Doppel-Album &quot;Live in Dortmund 2&quot;" width="40" height="40" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.pressure-magazine.de/news/bohse-onkelz-uberraschen-mit-doppel-album-live-dortmund-ii-39327/"     class="tptn_link"><span class="tptn_title">Böhse Onkelz überraschen mit Doppel-Album &#8222;Live in Dortmund 2&#8220;</span></a><span class="tptn_date"> 14. April 2017</span> </span></li></ul><div class="tptn_clear"></div></div></div></div><div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Pressure Magazine auf Twitter</div></div>			<div class="textwidget"><p><a class="twitter-timeline" data-lang="de" data-width="274" data-height="508" data-theme="light" data-link-color="#E81C4F" href="https://twitter.com/pressuremagazin">Tweets by pressuremagazin</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></div><div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Spotify Playlist &#8211; Jetzt reinhören!</div></div>			<div class="textwidget"><p><iframe src="https://embed.spotify.com/?uri=spotify%3Auser%3Apressuremagazine%3Aplaylist%3A27UoZ0tXGDXLuOI0kh2isr&#038;theme=white" width="274" height="380" frameborder="0" allowtransparency="true"></iframe></p>
</div>
		</div></div><div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Pressure Magazine auf Facebook</div></div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pressuremagazine/" data-tabs="timeline" data-width="274" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<blockquote cite="https://www.facebook.com/pressuremagazine/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/pressuremagazine/">Pressure Magazine</a></p></blockquote>
</div>
</div>
		</div></div><div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Werbung</div></div><div class="g g-2"><div class="g-single a-71"><a class="gofollow" data-track="NzEsMiwxLDYw" href="http://geni.us/MissMayIShadowsInside" target="_blank" rel="nofollow"><img src="https://www.pressure-magazine.de/wp-content/uploads/2017/05/MMI_300x250px_EU.gif" /></a></div></div></div></div>    
    </div>
    

<div class="clearer"></div>


		            
            <div class="full-width-ad" id="footer-ad">  
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pressure-Magazine.de Leaderboard Footer 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4708351135365033"
     data-ad-slot="7633565760"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                
            </div>
            
            <br class="clearer" />
        
                
    </div><!--end main wrapper dark-->
    
    </div><!--end main white content wrapper -->
    
    <div id="footer-wrapper"> <!--begin footer wrapper -->
        
        <div id="footer">
        
        	        
                <div class="footer-menu">
            
                    <a class="home-link" href="https://www.pressure-magazine.de">&nbsp;</a>
            
                    <ul id="menu-footer-menu" class="menu"><li id="menu-item-38456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38456"><a href="https://www.pressure-magazine.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-38457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38457"><a href="https://www.pressure-magazine.de/jobs/">Jobs</a></li>
<li id="menu-item-38459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38459"><a href="https://www.pressure-magazine.de/agb/">AGB</a></li>
<li id="menu-item-38460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38460"><a href="https://www.pressure-magazine.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-38458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38458"><a href="https://www.pressure-magazine.de/werbung-bei-uns/">Werbung bei uns</a></li>
<li id="menu-item-38461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38461"><a href="https://www.pressure-magazine.de/kontakt/">Kontakt</a></li>
<li id="menu-item-38462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38462"><a href="https://www.pressure-magazine.de/impressum/">Impressum</a></li>
</ul> 
                
                </div> 
                
                 <br class="clearer" />
                
                    
            <div class="inner">
        
                <div class="panel">
                
                    <div class="widget"><h2>Über PRESSURE Magazine</h2>			<div class="textwidget"><p><a><img src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" alt="logo" data-recalc-dims="1" /></a><br />
Seit 2010 ist das rockige Webzine PRESSURE Magazine online erreichbar unter <a href="http://www.pressure-magazine.de">Pressure-Magazine.de</a>. Anfangs mit dem Vorhaben gestartet, den Way of Life von Rock-Musik, Rock&#8217;n&#8217;Roll, Punk, Ska, Hardcore, Metal und allem, was zum abrocken dazugehört auf einer Plattform zusammen zu führen, mauserte sich die Seite schnell zu einer vielfältigen Anlaufstelle für Musikfans auf der Suche nach Musik News, Konzertfotos, Festivalinfos und Lifestylethemen, die auch über den Tellerrand interessiert sind, wie etwa Spieletipps, Filme, Bücher, Mode oder Produkt-Tests. Mehr über das PRESSURE Magazin erfahrt ihr <a href="http://www.pressure-magazine.de/ueber-uns/">hier</a>.</br><br />
Werbemöglichkeiten für Bands, Labels, und Promoagenturen gibt es <a href="http://www.pressure-magazine.de/werbung-bei-uns/">hier</a>.</p>
</div>
		</div>                
                </div>
                
                <div class="panel">
                
                    <div class="widget"><h2>Seiteninhalte</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="https://www.pressure-magazine.de/allgemein/" >Allgemein</a> (12)
</li>
	<li class="cat-item cat-item-2951"><a href="https://www.pressure-magazine.de/bandprofil/" >Bandprofil</a> (292)
</li>
	<li class="cat-item cat-item-2888"><a href="https://www.pressure-magazine.de/buch/" >Bücher</a> (38)
</li>
	<li class="cat-item cat-item-4787"><a href="https://www.pressure-magazine.de/mode-fashion/" >Fashion</a> (29)
</li>
	<li class="cat-item cat-item-3765"><a href="https://www.pressure-magazine.de/konzerte-events/festivalbericht/" >Festivalbericht</a> (13)
</li>
	<li class="cat-item cat-item-4793"><a href="https://www.pressure-magazine.de/kino-filme/" >Filme</a> (27)
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.pressure-magazine.de/games-spiele/" >Games</a> (46)
</li>
	<li class="cat-item cat-item-3201"><a href="https://www.pressure-magazine.de/interview/" >Interview</a> (148)
</li>
	<li class="cat-item cat-item-5951"><a href="https://www.pressure-magazine.de/konzertbericht/" >Konzertbericht</a> (7)
</li>
	<li class="cat-item cat-item-4786"><a href="https://www.pressure-magazine.de/konzerte-events/" >Konzerte &amp; Events</a> (66)
</li>
	<li class="cat-item cat-item-5472"><a href="https://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/" >Konzertfotos</a> (55)
</li>
	<li class="cat-item cat-item-4788"><a href="https://www.pressure-magazine.de/lifestyle-trends/" >Lifestyle</a> (43)
</li>
	<li class="cat-item cat-item-1466"><a href="https://www.pressure-magazine.de/musik/" >Musik</a> (1.801)
</li>
	<li class="cat-item cat-item-4850"><a href="https://www.pressure-magazine.de/musik/musik-dvd/" >Musik DVD</a> (6)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.pressure-magazine.de/news/" title="Select a news topic from the list below, then select a news article to read.">News</a> (1.171)
</li>
	<li class="cat-item cat-item-5026"><a href="https://www.pressure-magazine.de/games-spiele/online-games/" >Online Games</a> (5)
</li>
	<li class="cat-item cat-item-4790"><a href="https://www.pressure-magazine.de/special/" >Special</a> (52)
</li>
		</ul>
</div>                
                </div>
                
                <div class="panel">
                
                    <div class="widget"><div class="hslice" id="ngg-webslice"><h2>Zufällige Konzertfotos</h2><div class="ngg-widget entry-content">
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/4lyn_-_15092011_157/4lyn_-_backstage_muenchen_2011_7_20110927_1379012498.jpg"
           title=" "
           data-image-id='1063'
           class="ngg-fancybox" rel="873d28f59d63c49bf3e9deb2001501f5"           ><img title="4lyn_-_backstage_muenchen_2011_7_20110927_1379012498"
                 alt="4lyn_-_backstage_muenchen_2011_7_20110927_1379012498"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/4lyn_-_15092011_157/thumbs/thumbs_4lyn_-_backstage_muenchen_2011_7_20110927_1379012498.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/caliban_-_serengeti_festival_2011_116/caliban_-_serengeti_festival_2011_10_20110728_1025365720.jpg"
           title=" "
           data-image-id='2204'
           class="ngg-fancybox" rel="873d28f59d63c49bf3e9deb2001501f5"           ><img title="caliban_-_serengeti_festival_2011_10_20110728_1025365720"
                 alt="caliban_-_serengeti_festival_2011_10_20110728_1025365720"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/caliban_-_serengeti_festival_2011_116/thumbs/thumbs_caliban_-_serengeti_festival_2011_10_20110728_1025365720.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/letzte_instanz_-_04022011_66/die_letzte_instanz_im_f_haus_zu_jena_im_februar_2011_12_20110222_1909985202.jpg"
           title=" "
           data-image-id='5142'
           class="ngg-fancybox" rel="873d28f59d63c49bf3e9deb2001501f5"           ><img title="die_letzte_instanz_im_f_haus_zu_jena_im_februar_2011_12_20110222_1909985202"
                 alt="die_letzte_instanz_im_f_haus_zu_jena_im_februar_2011_12_20110222_1909985202"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/letzte_instanz_-_04022011_66/thumbs/thumbs_die_letzte_instanz_im_f_haus_zu_jena_im_februar_2011_12_20110222_1909985202.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/madball_-_rebellion_tour_2012_221/madball_in_hamburg_auf_der_rebellion_tour_2012_7_20120320_1244359867.jpg"
           title=" "
           data-image-id='5502'
           class="ngg-fancybox" rel="873d28f59d63c49bf3e9deb2001501f5"           ><img title="madball_in_hamburg_auf_der_rebellion_tour_2012_7_20120320_1244359867"
                 alt="madball_in_hamburg_auf_der_rebellion_tour_2012_7_20120320_1244359867"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/madball_-_rebellion_tour_2012_221/thumbs/thumbs_madball_in_hamburg_auf_der_rebellion_tour_2012_7_20120320_1244359867.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/mutabor_24062010_28/mutabor_1_20100628_1035446275.jpg"
           title=" "
           data-image-id='6115'
           class="ngg-fancybox" rel="873d28f59d63c49bf3e9deb2001501f5"           ><img title="mutabor_1_20100628_1035446275"
                 alt="mutabor_1_20100628_1035446275"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/mutabor_24062010_28/thumbs/thumbs_mutabor_1_20100628_1035446275.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/skinred_-_serengeti_festival_2011_129/skinred_-_serengeti_festival_2011_1_20110728_1373544798.jpg"
           title=" "
           data-image-id='7336'
           class="ngg-fancybox" rel="873d28f59d63c49bf3e9deb2001501f5"           ><img title="skinred_-_serengeti_festival_2011_1_20110728_1373544798"
                 alt="skinred_-_serengeti_festival_2011_1_20110728_1373544798"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/skinred_-_serengeti_festival_2011_129/thumbs/thumbs_skinred_-_serengeti_festival_2011_1_20110728_1373544798.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/ugly_kid_joe_-_reload_festival_2012_262/ugly_kid_joe_auf_dem_reload_festival_2012_5_20120702_1244951441.jpg"
           title=" "
           data-image-id='8020'
           class="ngg-fancybox" rel="873d28f59d63c49bf3e9deb2001501f5"           ><img title="ugly_kid_joe_auf_dem_reload_festival_2012_5_20120702_1244951441"
                 alt="ugly_kid_joe_auf_dem_reload_festival_2012_5_20120702_1244951441"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/ugly_kid_joe_-_reload_festival_2012_262/thumbs/thumbs_ugly_kid_joe_auf_dem_reload_festival_2012_5_20120702_1244951441.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/peter-maffay-im-jailhouse-bad-toelz-08-05-2015/Peter-Maffay-7.jpg"
           title=" "
           data-image-id='9622'
           class="ngg-fancybox" rel="873d28f59d63c49bf3e9deb2001501f5"           ><img title="Peter-Maffay-(7).jpg"
                 alt="Peter-Maffay-(7).jpg"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/peter-maffay-im-jailhouse-bad-toelz-08-05-2015/thumbs/thumbs_Peter-Maffay-7.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></div>                
                </div>
                
                <div class="panel right">
                
                                
                        
            <div class="complex-list all_reviews small">
            
            	<div class="widget">                	
					<h2>
						Reviews, Kritiken &#038; Tests                        
					</h2>					
				<ul>
                                    
											<li class="first">
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/the-headlines-in-the-end/" class="thumbnail darken small" title="The Headlines &#8211; In The End"><img width="40" height="40" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="AlbumCover:TheHeadlines InTheEnd()mitneuerSängerinKerryBomb" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?resize=40%2C40&amp;ssl=1 40w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?resize=625%2C625&amp;ssl=1 625w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?resize=350%2C350&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="38837" data-permalink="https://www.pressure-magazine.de/interview/the-headlines-interview-kerry-bomb-about-the-record-in-the-end-english-version-38830/attachment/theheadlines-in-the-end-album-cover-2017/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?fit=720%2C720&amp;ssl=1" data-orig-size="720,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Album Cover: The Headlines &#8211; In The End (2017)" data-image-description="&lt;p&gt;Album Cover: The Headlines &#8211; In The End (2017) mit neuer Sängerin Kerry Bomb&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/TheHeadlines-in-the-end-album-cover-2017.jpg?fit=720%2C720&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/the-headlines-in-the-end/" title="The Headlines &#8211; In The End">The Headlines &#8211; In The End</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="//www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/body-count-bloodlust/" class="thumbnail darken small" title="Body Count &#8211; Bloodlust"><img width="40" height="40" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Albumcover:BLOODLUST BODYCOUNTumRap MusikerICE TstehenfürGangsterRapmitbrachialenMetal Gitarren" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=40%2C40&amp;ssl=1 40w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=625%2C625&amp;ssl=1 625w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=960%2C960&amp;ssl=1 960w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?resize=350%2C350&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="38892" data-permalink="https://www.pressure-magazine.de/musik/body-count-bloodlust/attachment/bc_bloodlust_2017_cover/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?fit=1500%2C1500&amp;ssl=1" data-orig-size="1500,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BodyCount_Bloodlust_2017_Cover" data-image-description="&lt;p&gt;Albumcover: BLOODLUST &#8211; BODY COUNT um Rap-Musiker ICE-T stehen für Gangster Rap mit brachialen Metal-Gitarren&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/BC_Bloodlust_2017_Cover.jpg?fit=1024%2C1024&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/body-count-bloodlust/" title="Body Count &#8211; Bloodlust">Body Count &#8211; Bloodlust</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="//www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/toxpack-schall-und-rausch/" class="thumbnail darken small" title="Toxpack &#8211; Schall und Rausch"><img width="40" height="40" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Albumcover:TOXPACKSchallundRauschVÖ:.." title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?w=1800&amp;ssl=1 1800w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=40%2C40&amp;ssl=1 40w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=625%2C625&amp;ssl=1 625w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=960%2C960&amp;ssl=1 960w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=350%2C350&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="37169" data-permalink="https://www.pressure-magazine.de/news/toxpack-verkuenden-achtes-studioalbum-schall-rausch-37170/attachment/img_7120/" data-orig-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?fit=1800%2C1800&amp;ssl=1" data-orig-size="1800,1800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TOXPACK Schall und Rausch" data-image-description="&lt;p&gt;Albumcover: TOXPACK Schall und Rausch VÖ: 31.03.2017&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?fit=1024%2C1024&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/toxpack-schall-und-rausch/" title="Toxpack &#8211; Schall und Rausch">Toxpack &#8211; Schall und Rausch</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="//www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/fury-in-the-slaughterhouse-30-the-ultimate-best-of-collection/" class="thumbnail darken small" title="Fury In The Slaughterhouse &#8211; 30 – The Ultimate Best of Collection"><img width="40" height="40" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="FuryInTheSlaughterhouse &quot; TheUltimateBestOfCollection&quot;erscheintam.März" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=40%2C40&amp;ssl=1 40w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=350%2C350&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="38795" data-permalink="https://www.pressure-magazine.de/musik/fury-in-the-slaughterhouse-30-the-ultimate-best-of-collection/attachment/fury-in-the-slaughterhouse-30-best-of-2017/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?fit=500%2C500&amp;ssl=1" data-orig-size="500,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fury-In-The-Slaughterhouse-30-Best-Of-2017" data-image-description="&lt;p&gt;Fury In The Slaughterhouse &#8211; &#8222;30 &#8211; The Ultimate Best Of Collection&#8220; erscheint am 10. März&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?fit=500%2C500&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/fury-in-the-slaughterhouse-30-the-ultimate-best-of-collection/" title="Fury In The Slaughterhouse &#8211; 30 – The Ultimate Best of Collection">Fury In The Slaughterhouse &#8211; 30 – The Ultimate Best of Collection</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="//www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/labrassbanda-around-the-world/" class="thumbnail darken small" title="LaBrassBanda &#8211; Around The World"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="ZumJubiläumüberraschtLaBrassBandamitdemneuenAlbum„AroundTheWorld“(VÖ:.Feb)" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=40%2C40&amp;ssl=1 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=625%2C625&amp;ssl=1 625w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=350%2C350&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="38690" data-permalink="https://www.pressure-magazine.de/musik/labrassbanda-around-the-world/attachment/labrassbanda_around-the-world-2017/" data-orig-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="labrassbanda_around-the-world-2017" data-image-description="&lt;p&gt;Zum Jubiläum überrascht LaBrassBanda mit dem neuen Album „Around The World“ (VÖ: 24. Feb 2017)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?fit=700%2C700&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/labrassbanda-around-the-world/" title="LaBrassBanda &#8211; Around The World">LaBrassBanda &#8211; Around The World</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="//www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/kaeptn-helge-zieht-aufs-land-das-rockige-kindermusical/" class="thumbnail darken small" title="Käpt&#8217;n Helge zieht auf&#8217;s Land &#8211; Das rockige Kindermusical"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Frontcover:KäptnHelgeziehtaufsLand DasKinderRockmusical" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=300%2C298&amp;ssl=1 300w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=40%2C40&amp;ssl=1 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=625%2C620&amp;ssl=1 625w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=180%2C179&amp;ssl=1 180w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=350%2C347&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="37789" data-permalink="https://www.pressure-magazine.de/interview/kinder-rockmusical-kaeptn-helge-zieht-aufs-land-die-macher-im-interview-37787/attachment/frontcover/" data-orig-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?fit=750%2C744&amp;ssl=1" data-orig-size="750,744" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frontcover: &#8222;Käpt’n Helge zieht auf’s Land&#8220; Das Kinder Rockmusical" data-image-description="&lt;p&gt;Frontcover: Käptn Helge zieht aufs Land &#8211; Das Kinder Rockmusical&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?fit=300%2C298&amp;ssl=1" data-large-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?fit=750%2C744&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/kaeptn-helge-zieht-aufs-land-das-rockige-kindermusical/" title="Käpt&#8217;n Helge zieht auf&#8217;s Land &#8211; Das rockige Kindermusical">Käpt&#8217;n Helge zieht auf&#8217;s Land &#8211; Das rockige Kindermusical</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="//www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
					 
                    
                    <li class="last">&nbsp;</li> <!-- easiest way to hide the last border - i know, it's hacky -->
		
				</ul> 
				
				</div>            
            </div>
			
		                        
                
                </div>
                
                <br class="clearer" />
                
            </div>
            
            <div class="copyright">
            
            	<div class="ribbon-shadow-left">&nbsp;</div>
            
                <div class="floatleft">
            
                    Copyright &copy; 2017 Musik und Lifestyle Magazin - Pressure Magazine,&nbsp;All Rights Reserved. Pressure Magazine is a registered trademark in Europe. Executive Editor: Marcus Liprecht                    
                </div>
                
                <div class="floatright">
                
                    <div class="floatleft">
                    
                                                
                            &nbsp;
                        
                         
                        
                    </div>
                    
                </div>
                
                <br class="clearer" />
                
                <div class="ribbon-shadow-right">&nbsp;</div>
            
            </div>
            
        </div>
    
    </div> <!--end footer wrapper-->

	<!-- ngg_resource_manager_marker -->        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=185974305234101&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	<div class="grofile-hash-map-bb00832d1c6e141542b5dc4a385b0f48">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.pressure-magazine.de\/news\/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238\/":38238};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/news/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.pressure-magazine.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>

<link rel='stylesheet' id='thickbox-group-css' href='https://www.pressure-magazine.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/thickbox/thickbox.css,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_ec76973f01e7f36781115f42e628d387 = {"id":null,"source":"tags","container_ids":["madball"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"pid","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":7,"number_of_columns":0,"thumbnail_width":120,"thumbnail_height":90,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":0,"template":"\/kunden\/nobody\/x\/var\/www\/virtual\/28\/29\/htdocs\/pressure-magazine.de\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","display_no_images_error":false,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":7},"excluded_container_ids":[],"maximum_entity_count":"9999","__defaults_set":true,"_errors":[],"ID":"ec76973f01e7f36781115f42e628d387"};
galleries.gallery_ec76973f01e7f36781115f42e628d387.wordpress_page_root = "https:\/\/www.pressure-magazine.de\/news\/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.pressure-magazine.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.pressure-magazine.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.pressure-magazine.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
galleries.gallery_873d28f59d63c49bf3e9deb2001501f5 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"pid","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-3","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":8,"number_of_columns":0,"thumbnail_width":120,"thumbnail_height":90,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/kunden\/nobody\/x\/var\/www\/virtual\/28\/29\/htdocs\/pressure-magazine.de\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":8,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Zuf\u00e4llige Konzertfotos","widget_setting_before_widget":"<div class=\"widget\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/h2>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"maximum_entity_count":8,"__defaults_set":true,"variation":3,"_errors":[],"ID":"873d28f59d63c49bf3e9deb2001501f5"};
galleries.gallery_873d28f59d63c49bf3e9deb2001501f5.wordpress_page_root = "https:\/\/www.pressure-magazine.de\/news\/madball-tour-2017-hardcore-band-startet-zur-5-monatigen-konzertserie-38238\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.pressure-magazine.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.pressure-magazine.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressure-magazine.de/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-content/plugins/jetpack/modules/photon/photon.js,wp-content/plugins/jetpack/modules/wpgroho.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/jetpack/modules/widgets/milestone/milestone.js,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js,wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js,wp-includes/js/wp-embed.min.js,wp-includes/js/thickbox/thickbox.js,wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'112779128',post:'38238',tz:'2',srv:'www.pressure-magazine.de'} ]);
	_stq.push([ 'clickTrackerInit', '112779128', '38238' ]);
</script>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11967204-9', 'pressure-magazine.de');
  ga('send', 'pageview');

</script>  
    
    <script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/8c9e9.js"></script>
 <!-- jquery plugin js -->
    
    <!-- need to setup review category tabs here since we don't know how many review types there are -->
    <script type="text/javascript">
		jQuery.noConflict(); 
		
		//DOCUMENT.READY
		jQuery(document).ready(function() { 
			//loop through each post type and setup a jquery tabs object
								jQuery('#tabbed-os_musik-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_film-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_fashion-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_games-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_buch-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_live-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_online_game-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
			 
			
						
				//colorbox
				jQuery('.review .article-image a').colorbox({transition:'fade', speed:250});
				jQuery('.single-post .content .article-image a').colorbox({transition:'fade', speed:250});
				jQuery('.colorbox').colorbox({transition:'fade', speed:250});
				jQuery('.colorboxiframe').colorbox({transition:'fade', speed:250, iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".page-content a[href$='.jpg'],a[href$='.png'],a[href$='.gif']").colorbox(); 
				jQuery('.page-content .gallery a').colorbox({  rel:'gallery' });
										
			 
			//initialize smooth div scroll on Don't Miss slider
			jQuery("#dontmiss").smoothDivScroll({ 
				autoScrollingMode: "always", 
				autoScrollingDirection: "endlessloopright", 
				autoScrollingStep: 1, 
				autoScrollingInterval: 50 
			});
		
			// Logo parade event handlers
			jQuery("#dontmiss").bind("mouseover", function() {
				jQuery(this).smoothDivScroll("stopAutoScrolling");
			}).bind("mouseout", function() {
				jQuery(this).smoothDivScroll("startAutoScrolling");
			});
			
			// uitotop scroller:
			//var defaults = {
	  			//containerID: 'toTop', // fading element id
				//containerHoverID: 'toTopHover', // fading element hover id
				//scrollSpeed: 1200,
				//easingType: 'linear' 
	 		//};			
			
			jQuery().UItoTop({ easingType: 'easeOutExpo' });	
	
		});
	
		//the reason they are here instead of in custom.js is because they contain php variables which can't
		//be applied in a .js file. Also, make sure these come before the darken function.
		
		//WINDOW.LOAD
		jQuery(window).load(function() {
			//spotlight slider	
			jQuery(function() {
				jQuery(".main-content-left #spotlight-slider, .main-content-left #spotlight-slider-responsive").jCarouselLite({		
					auto: 2000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 2			
				});	
			});
			jQuery(function() {
				jQuery(".main-content #spotlight-slider, .main-content #spotlight-slider-responsive").jCarouselLite({		
					auto: 2000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 3			
				});	
			});		
			//featured slider			
			jQuery('#featured').nivoSlider({				
				effect: 'random', // Specify sets like: 'fold,fade,sliceDown'
				slices: 10, // For slice animations
				boxCols: 6, // For box animations
				boxRows: 3, // For box animations
				animSpeed: 200, // Slide transition speed
				pauseTime: 4000, // How long each slide will show
				startSlide: 0, // Set starting Slide (0 index)
				directionNav: true, // Next and Prev navigation
				directionNavHide: false, // Only show on hover
				controlNav: false, // 1,2,3... navigation
				controlNavThumbs: false, // Use thumbnails for Control Nav
				pauseOnHover: true, // Stop animation while hovering
				manualAdvance: false, // Force manual transitions
				prevText: 'Prev', // Prev directionNav text
				nextText: 'Next', // Next directionNav text
				beforeChange: function(){}, // Triggers before a slide transition
				afterChange: function(){}, // Triggers after a slide transition
				slideshowEnd: function(){}, // Triggers after all slides have been shown
				lastSlide: function(){}, // Triggers when last slide is shown
				afterLoad: function(){} // Triggers when slider has loaded							 
			});	
					
		});		
    </script>
    
    <!-- make sure this js file is called after image sliders are setup or else the mosaic and darken effects won't work on hidden image elements-->
    <script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/c8c3e.js"></script>
 <!-- made js -->   
     
       
    <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script> <!-- pinterest share button -->        <script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script> <!-- twitter -->        	
</div>


</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 8333/8620 objects using disk
Page Caching using disk: enhanced
Content Delivery Network via N/A
Minified using disk
Database Caching 59/136 queries in 0.106 seconds using disk

 Served from: www.pressure-magazine.de @ 2017-06-04 15:47:50 by W3 Total Cache -->