


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="https://www.pressure-magazine.de/wp-content/cache/minify/60014.css" media="all" />

<meta name="p:domain_verify" content="08d1f8e2cfc748fb8be25baaf7cdaba2"/>
<meta name="google-site-verification" content="krP1UDi-be34gCJUnsIvREw2yH3Z-pYmSLbmNm4JSjM" />
<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fbergwork%2F8005%2F337c4b0b-a36d-4ce4-a188-ef696300b08d"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fbergwork%2F8005%2F337c4b0b-a36d-4ce4-a188-ef696300b08d&Operation=NoScript">Amazon.de Widgets</A></NOSCRIPT>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="viewport" content="width=device-width" />	
	
<title>
Die Streetcore-Band Toxpack im &#039;Schall und Rausch&#039;-Interview - Das Musik und Lifestyle Magazin - Pressure Magazine</title>
	
	<link rel="shortcut icon" href="http://www.pressure-magazine.de/wp-content/uploads/2014/03/favicon.ico" type="image/x-icon" />
    
	 <!-- the main structure and main page elements style --> 
    
     <!-- tablet responsive styles -->    
     <!-- phone responsive styles -->    
     <!-- styles for the various jquery plugins -->
    <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="https://www.pressure-magazine.de/wp-content/themes/made/css/ie7.css" />
    <![endif]-->
    
    <!--[if IE 8]>
            <link rel="stylesheet" type="text/css" href="https://www.pressure-magazine.de/wp-content/themes/made/css/ie8.css" />
    <![endif]-->
    
    <!--[if gt IE 8]>
            <link rel="stylesheet" type="text/css" href="https://www.pressure-magazine.de/wp-content/themes/made/css/ie9.css" />
    <![endif]-->
    
     <!-- custom css for users to edit instead of built-in stylesheets -->
    
        
    	<style type="text/css">		
			body { background-attachment:fixed !important; }		
		</style>    
        
        
    
	<!-- color scheme -->
	<style type="text/css">
        #logo-bar-wrapper {background-color:#C32C0D;}
		        #dontmiss-header {color:#C32C0D;}
    </style>
    
        
    	
	<link rel="pingback" href="https://www.pressure-magazine.de/xmlrpc.php" />

	    
        
	
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Im Interview mit dem Pressure Magazine sprach TOXPACK-Gittarist Tommi über das aktuelle Werk &quot;Schall und Rausch&quot; (VÖ: 31. März 2017) und dessen Entstehung."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.pressure-magazine.de/interview/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Streetcore-Band Toxpack im &#039;Schall und Rausch&#039;-Interview - Das Musik und Lifestyle Magazin - Pressure Magazine" />
<meta property="og:description" content="Im Interview mit dem Pressure Magazine sprach TOXPACK-Gittarist Tommi über das aktuelle Werk &quot;Schall und Rausch&quot; (VÖ: 31. März 2017) und dessen Entstehung." />
<meta property="og:url" content="https://www.pressure-magazine.de/interview/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771/" />
<meta property="og:site_name" content="Das Musik und Lifestyle Magazin - Pressure Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/pressuremagazine" />
<meta property="article:author" content="pressuremagazine" />
<meta property="article:tag" content="Dritte Wahl" />
<meta property="article:tag" content="Matapaloz Festival" />
<meta property="article:tag" content="Schall und Rausch" />
<meta property="article:tag" content="Toxpack" />
<meta property="article:section" content="Interview" />
<meta property="article:published_time" content="2017-03-19T17:11:41+01:00" />
<meta property="article:modified_time" content="2017-03-20T09:42:11+01:00" />
<meta property="og:updated_time" content="2017-03-20T09:42:11+01:00" />
<meta property="fb:admins" content="1271673416" />
<meta property="og:image" content="https://www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="626" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Im Interview mit dem Pressure Magazine sprach TOXPACK-Gittarist Tommi über das aktuelle Werk &quot;Schall und Rausch&quot; (VÖ: 31. März 2017) und dessen Entstehung." />
<meta name="twitter:title" content="Die Streetcore-Band Toxpack im &#039;Schall und Rausch&#039;-Interview - Das Musik und Lifestyle Magazin - Pressure Magazine" />
<meta name="twitter:site" content="@pressuremagazin" />
<meta name="twitter:image" content="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?fit=710%2C626&#038;ssl=1" />
<meta name="twitter:creator" content="@pressuremagazin" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Das Musik und Lifestyle Magazin - Pressure Magazine &raquo; Feed" href="https://www.pressure-magazine.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Das Musik und Lifestyle Magazin - Pressure Magazine &raquo; Kommentar-Feed" href="https://www.pressure-magazine.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Das Musik und Lifestyle Magazin - Pressure Magazine &raquo; Die Streetcore-Band Toxpack im &#8218;Schall und Rausch&#8216;-Interview Kommentar-Feed" href="https://www.pressure-magazine.de/interview/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pressure-magazine.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/161ef.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.pressure-magazine.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/b81f7.js"></script>

<link rel='https://api.w.org/' href='https://www.pressure-magazine.de/wp-json/' />
<link rel='shortlink' href='https://wp.me/p7Dd0c-a5l' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressure-magazine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressure-magazine.de%2Finterview%2Fdie-streetcore-band-toxpack-im-schall-und-rausch-interview-38771%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressure-magazine.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressure-magazine.de%2Finterview%2Fdie-streetcore-band-toxpack-im-schall-und-rausch-interview-38771%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="185974305234101"/><!-- <meta name="NextGEN" version="2.2.1" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url("https://www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack_Schall-Rauch-PressureMag_HG.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN GADWP v4.9.6.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11967204-9']);
  _gaq.push(['_trackPageview'], ['_gat._anonymizeIp']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1811916205756064', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1811916205756064&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->







<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.pressure-magazine.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->


</head>

<body class="post-template-default single single-post postid-38771 single-format-standard custom-background">

	
	<div id="top-menu-wrapper"> <!-- begin top menu -->
    	
        <div class="ribbon-shadow-left">&nbsp;</div>
    
    	<div id="top-menu">
            
            <div class="container mid">
            
            	<div id="top-menu-full">
            
					<div class="menu"><ul id="menu-top" class="menu"><li id="menu-item-37688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37688"><a href="https://www.pressure-magazine.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-10719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10719"><a href="https://www.pressure-magazine.de/kontakt/">Kontakt</a></li>
<li id="menu-item-10715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10715"><a href="https://www.pressure-magazine.de/jobs/">Jobs</a></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a href="https://www.pressure-magazine.de/werbung-bei-uns/">Werbung bei uns</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10718"><a href="https://www.pressure-magazine.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10717"><a href="https://www.pressure-magazine.de/agb/">AGB</a></li>
<li id="menu-item-10720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10720"><a href="https://www.pressure-magazine.de/impressum/">Impressum</a></li>
</ul></div>                    
                    &nbsp;
                    
                </div>
                
                <div id="top-menu-compact">
                
					<select id="select-menu-top-menu"><option>Page Navigation</option><option   value="https://www.pressure-magazine.de/ueber-uns/">Über uns</option><option   value="https://www.pressure-magazine.de/kontakt/">Kontakt</option><option   value="https://www.pressure-magazine.de/jobs/">Jobs</option><option   value="https://www.pressure-magazine.de/werbung-bei-uns/">Werbung bei uns</option><option   value="https://www.pressure-magazine.de/datenschutz/">Datenschutz</option><option   value="https://www.pressure-magazine.de/agb/">AGB</option><option   value="https://www.pressure-magazine.de/impressum/">Impressum</option></select>                    
                </div>
                
            </div>
            
             <!-- social widget by default -->
            
            	<div id="top-widget">
                
                	                        
                        <div class="top-social">
                        
                        	<a href="http://feeds.feedburner.com/PressureMagazine" class="rss">&nbsp;</a>
                            
                            <a href="http://www.facebook.com/pressuremagazine" class="facebook">&nbsp;</a>
                            
                            <a href="http://twitter.com/pressuremagazin" class="twitter">&nbsp;</a>
                        
                        </div>
                    
                                    
                </div>
            
                        
                        
                <div id="search">
                
                    <div class="wrapper">
                    
                        <div class="inner">
                
                            <!-- SEARCH -->  
                            <form method="get" id="searchformtop" action="https://www.pressure-magazine.de/">                             
                                <input type="text" value="Inhalte Suchen" onfocus="if (this.value == 'Inhalte Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inhalte Suchen';}" name="s" id="s" />          
                            </form>                       
                            
                        </div>
                        
                    </div>
                
                </div>
                
                        
            <br class="clearer" />
        
        </div>
        
        <div class="ribbon-shadow-right">&nbsp;</div>
    
    </div>
	
	<div id="page-wrapper"> <!-- everything below the top menu should be inside the page wrapper div -->
    
    	<div id="logo-bar-wrapper">  <!--begin the main header logo area-->

            <div id="logo-bar">
            
                <div id="logo-wrapper">
                
                    <div id="logo"><!--logo and section header area-->
            
                                                    <a href="https://www.pressure-magazine.de/">
                                <img id="site-logo" alt="Das Musik und Lifestyle Magazin &#8211; Pressure Magazine" src="http://www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" /> 
                                <img id="site-logo-iphone" alt="Das Musik und Lifestyle Magazin &#8211; Pressure Magazine" src="http://www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" />
                                <img id="site-logo-ipad" alt="Das Musik und Lifestyle Magazin &#8211; Pressure Magazine" src="http://www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" />                               
                            </a>
                                                
                    </div>
                    
                    <br class="clearer" />
                    
                    <div class="subtitle">Musik &amp; Lifestyle Pressure Magazine</div>
                    
                </div>  
                
                                    <div id="ad-header">  <!--header ad--> 
                        <div class="g g-1"><div class="g-single a-54"><a class="gofollow" data-track="NTQsMSwxLDYw" href="http://amzn.to/2lPgZnx"><img src="http://www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack_Banner_728x90.jpg" /></a></div></div>        
                    </div>
                                
                <br class="clearer" />
                
            </div>
            
            <div id="logo-bar-shadow">&nbsp;</div>
            
        </div> <!--end the logo area -->
            
        <div id="cat-menu" class="cat-menu">
        
        	<div id="cat-menu-full">
        
                <a class="home-link" href="https://www.pressure-magazine.de">&nbsp;</a>
        
                <ul id="menu-mainmenu" class="menu"><li id="menu-item-8860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8860"><a href="https://www.pressure-magazine.de/./news/">News</a></li>
<li id="menu-item-8859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8859"><a href="https://www.pressure-magazine.de/./musik/">Musik</a>
<ul class="sub-menu">
	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="https://www.pressure-magazine.de/./musik/">Musik Reviews</a></li>
	<li id="menu-item-38441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38441"><a href="https://www.pressure-magazine.de/musik-dvd/">Musik DVDs</a></li>
	<li id="menu-item-10067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10067"><a href="https://www.pressure-magazine.de/./interview/">Band Interviews</a></li>
	<li id="menu-item-8861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8861"><a href="https://www.pressure-magazine.de/./bandprofil/">Bandprofil</a></li>
</ul>
</li>
<li id="menu-item-38455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38455"><a href="https://www.pressure-magazine.de/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-38470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38470"><a href="https://www.pressure-magazine.de/videos/">Die besten Rock Songs</a></li>
	<li id="menu-item-38468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38468"><a href="https://www.pressure-magazine.de/die-besten-classic-rock-songs/">Die besten Classic Rock Songs</a></li>
	<li id="menu-item-38469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38469"><a href="https://www.pressure-magazine.de/die-besten-punk-songs/">Die besten Punk Songs</a></li>
</ul>
</li>
<li id="menu-item-29543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29543"><a href="https://www.pressure-magazine.de/./interview/">Interviews</a></li>
<li id="menu-item-29330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29330"><a href="https://www.pressure-magazine.de/./bandprofil/">Künstler</a></li>
<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8863"><a href="https://www.pressure-magazine.de/./konzerte-events/">Live</a>
<ul class="sub-menu">
	<li id="menu-item-10064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10064"><a href="https://www.pressure-magazine.de/./konzerte-events/">Ankündigungen Konzerte &#038; Festivals</a></li>
	<li id="menu-item-31501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31501"><a href="https://www.pressure-magazine.de/./konzerte-events/konzertfotos-konzerte-events/">Konzertfotos</a></li>
	<li id="menu-item-38447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38447"><a href="https://www.pressure-magazine.de/./konzertbericht/">Konzertbericht</a></li>
	<li id="menu-item-10065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065"><a href="https://www.pressure-magazine.de/./konzerte-events/festivalbericht/">Festivalberichte</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a  href="http://www.zanox-affiliate.de/ppc/?41554296C1343314219T">Tickets bei Eventim</a></li>
	<li id="menu-item-37959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37959"><a  href="http://ad.zanox.com/ppc/?41420201C95000846T">Tickets bei Ticketmaster</a></li>
	<li id="menu-item-37960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37960"><a  href="http://ad.zanox.com/ppc/?41555307C1255041265T">Tickets bei Viagogo</a></li>
</ul>
</li>
<li id="menu-item-9903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9903"><a href="https://www.pressure-magazine.de/./games-spiele/">Games</a>
<ul class="sub-menu">
	<li id="menu-item-11168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11168"><a href="https://www.pressure-magazine.de/./games-spiele/">Spiele Neuvorstellungen</a></li>
	<li id="menu-item-11167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11167"><a href="https://www.pressure-magazine.de/./games-spiele/online-games/">Online Games</a></li>
</ul>
</li>
<li id="menu-item-29415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29415"><a href="https://www.pressure-magazine.de/./kino-filme/">Filme</a></li>
<li id="menu-item-29517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29517"><a href="https://www.pressure-magazine.de/./lifestyle-trends/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-8862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8862"><a href="https://www.pressure-magazine.de/./buch/">Bücher</a></li>
	<li id="menu-item-9904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9904"><a href="https://www.pressure-magazine.de/./mode-fashion/">Mode &#038; Fashion</a></li>
</ul>
</li>
<li id="menu-item-10066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10066"><a href="https://www.pressure-magazine.de/./special/">Special</a></li>
<li id="menu-item-37961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37961"><a href="http://www.pressureclothing.de">SHOP</a></li>
</ul> 
                
            </div>
            
            <div id="cat-menu-compact">
            
				<select id="select-menu-main-menu"><option>Navigation</option><option   value="https://www.pressure-magazine.de/./news/">News</option><option   value="https://www.pressure-magazine.de/./musik/">Musik</option><option   value="https://www.pressure-magazine.de/./musik/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik Reviews</option><option   value="https://www.pressure-magazine.de/musik-dvd/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik DVDs</option><option   value="https://www.pressure-magazine.de/./interview/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Band Interviews</option><option   value="https://www.pressure-magazine.de/./bandprofil/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bandprofil</option><option   value="https://www.pressure-magazine.de/videos/">Videos</option><option   value="https://www.pressure-magazine.de/videos/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die besten Rock Songs</option><option   value="https://www.pressure-magazine.de/die-besten-classic-rock-songs/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die besten Classic Rock Songs</option><option   value="https://www.pressure-magazine.de/die-besten-punk-songs/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die besten Punk Songs</option><option   value="https://www.pressure-magazine.de/./interview/">Interviews</option><option   value="https://www.pressure-magazine.de/./bandprofil/">Künstler</option><option   value="https://www.pressure-magazine.de/./konzerte-events/">Live</option><option   value="https://www.pressure-magazine.de/./konzerte-events/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ankündigungen Konzerte & Festivals</option><option   value="https://www.pressure-magazine.de/./konzerte-events/konzertfotos-konzerte-events/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konzertfotos</option><option   value="https://www.pressure-magazine.de/./konzertbericht/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konzertbericht</option><option   value="https://www.pressure-magazine.de/./konzerte-events/festivalbericht/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Festivalberichte</option><option   value="http://www.zanox-affiliate.de/ppc/?41554296C1343314219T">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tickets bei Eventim</option><option   value="http://ad.zanox.com/ppc/?41420201C95000846T">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tickets bei Ticketmaster</option><option   value="http://ad.zanox.com/ppc/?41555307C1255041265T">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tickets bei Viagogo</option><option   value="https://www.pressure-magazine.de/./games-spiele/">Games</option><option   value="https://www.pressure-magazine.de/./games-spiele/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spiele Neuvorstellungen</option><option   value="https://www.pressure-magazine.de/./games-spiele/online-games/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Online Games</option><option   value="https://www.pressure-magazine.de/./kino-filme/">Filme</option><option   value="https://www.pressure-magazine.de/./lifestyle-trends/">Lifestyle</option><option   value="https://www.pressure-magazine.de/./buch/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bücher</option><option   value="https://www.pressure-magazine.de/./mode-fashion/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mode & Fashion</option><option   value="https://www.pressure-magazine.de/./special/">Special</option><option   value="http://www.pressureclothing.de">SHOP</option></select>  
                
            </div>                          
            
                    
        </div> 
        
        <br class="clearer hide-responsive-small" />
        
                
                
        <div id="main-wrapper">
        
        <div id="main-wrapper-dark"> <!-- this is only used for the dark skin since it already uses an image for the background texture and light does not -->
        
			            
                        
                          
<div class="hide-responsive">

    
    <div id="sharebox-wrapper">
    
        <div id="sharebox" class="absolute">
        
            <div class="inner">
            
                                        
                    <!-- Twitter -->
                    <div class="panel twitter" title="Tweet this article">                        
                        <a href="http://twitter.com/share" class="twitter-share-button"
                          data-url="https://www.pressure-magazine.de/interview/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771/"
                          data-via="pressuremagazin"
                          data-text="Die Streetcore-Band Toxpack im &#8218;Schall und Rausch&#8216;-Interview"
                          data-count="vertical">Tweet</a>
                    </div>
                    
                    
                                
                    <!-- Facebook -->
                    <div class="panel" title="Like on Facebook">
                        <iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.pressure-magazine.de%2Finterview%2Fdie-streetcore-band-toxpack-im-schall-und-rausch-interview-38771%2F&amp;layout=box_count&amp;show_faces=true&amp;width=50&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe>
                    </div>
                
                                
                                                
                                
                	                
                    <!-- Pinterest -->
                    <div class="panel" title="Pinterest">
                        <a href="http://pinterest.com/pin/create/button/?url=https://www.pressure-magazine.de/interview/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771/&media=https%3A%2F%2Fi0.wp.com%2Fwww.pressure-magazine.de%2Fwp-content%2Fuploads%2F2017%2F03%2FToxpack-Schall-Rausch-Bandfoto-PressureMag.jpg%3Ffit%3D710%252C626%26ssl%3D1" class="pin-it-button" count-layout="vertical">Pin It</a>
                    </div>
                    
                                
                                
                                
                                
                                
                                
                    <!-- Email -->
                    <div class="panel" title="Email to a friend">
                        <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Das Musik und Lifestyle Magazin &#8211; Pressure Magazine&body=Die Streetcore-Band Toxpack im &#8218;Schall und Rausch&#8216;-Interview - https://www.pressure-magazine.de/interview/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771/" target="_blank" class="share-email">&nbsp;</a>
                    </div>
                    
                            
            </div>
        
        </div>
        
    </div>
    
    <script type="text/javascript">
    /*sharebox scrolling*/
    var mediaTop = jQuery('div#sharebox').offset().top; 
    var media = jQuery('div#sharebox');
    
    jQuery(document).scroll( function() {
       var scrollTop = jQuery(document).scrollTop();
    
       //fix/unfix as necessary
       if (mediaTop < scrollTop) {
           jQuery(media).addClass('fixed'); 
       }
       else { 
           jQuery(media).removeClass('fixed'); 
       }
    });
    </script>
    
</div>
       
<div class="main-content-left">
    
    <div class="page-content review single-post">
    
                    
                        <link rel="image_src" href="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?resize=160%2C160&ssl=1" />
            
             
            
            <div class="review-content">
            
                <div class="ribbon-shadow-left">&nbsp;</div>
        
                <div class="section-wrapper"> <!-- full article header -->
                
                    <div class="section">
                    
                        <div class="comment-bubble">
                    
                                                        
                        </div>
                    
                    	<span class="posted-label">Veröffentlicht am</span>
                        19. März 2017                        von                        <a href="http://www.pressure-magazine.de" title="Besuche Pressure Magazines Website" rel="author external">Pressure Magazine</a>                        <span class="category-label">in                                                
                                                    <a href="https://www.pressure-magazine.de/./interview/">Interview</a>
                                                </span>
                    
                    </div>        
                
                </div>
                
                <div class="ribbon-shadow-right">&nbsp;</div>   
                
                <div class="section-arrow">&nbsp;</div> 
                
                <h1 class="title">Die Streetcore-Band Toxpack im &#8218;Schall und Rausch&#8216;-Interview</h1>
                
                <div id="post-38771" class="content-panel post-38771 post type-post status-publish format-standard has-post-thumbnail category-interview category-news tag-dritte-wahl tag-matapaloz-festival tag-schall-und-rausch tag-toxpack">
                
                                        
                        <div class="article-image">
                    
                            <a class="darken" href="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?fit=710%2C626&ssl=1"><img width="625" height="551" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?fit=625%2C551&amp;ssl=1" class="attachment-single size-single wp-post-image" alt="Schall und Rausch ist der Titel des Albums der Berliner Streetcore Band TOXPACK. Foto: Stefan Milde" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?w=710&amp;ssl=1 710w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?resize=300%2C265&amp;ssl=1 300w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?resize=625%2C551&amp;ssl=1 625w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?resize=180%2C159&amp;ssl=1 180w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?resize=350%2C309&amp;ssl=1 350w" sizes="(max-width: 625px) 100vw, 625px" data-attachment-id="38784" data-permalink="https://www.pressure-magazine.de/interview/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771/attachment/toxpack-schall-rausch-bandfoto-pressuremag/" data-orig-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?fit=710%2C626&amp;ssl=1" data-orig-size="710,626" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toxpack-Schall-Rausch-Bandfoto-PressureMag" data-image-description="&lt;p&gt;Schall und Rausch ist der Titel des Albums der Berliner Streetcore Band TOXPACK. Foto: Stefan Milde&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?fit=300%2C265&amp;ssl=1" data-large-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?fit=710%2C626&amp;ssl=1" /></a>                        
                        </div>
                        
                        <!-- responsive purposes - hidden for standard desktop view-->
                        <div class="article-image responsive">

                            <img width="300" height="265" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?fit=300%2C265&amp;ssl=1" class="attachment-single-medium size-single-medium wp-post-image" alt="Schall und Rausch ist der Titel des Albums der Berliner Streetcore Band TOXPACK. Foto: Stefan Milde" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?w=710&amp;ssl=1 710w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?resize=300%2C265&amp;ssl=1 300w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?resize=625%2C551&amp;ssl=1 625w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?resize=180%2C159&amp;ssl=1 180w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?resize=350%2C309&amp;ssl=1 350w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="38784" data-permalink="https://www.pressure-magazine.de/interview/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771/attachment/toxpack-schall-rausch-bandfoto-pressuremag/" data-orig-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?fit=710%2C626&amp;ssl=1" data-orig-size="710,626" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toxpack-Schall-Rausch-Bandfoto-PressureMag" data-image-description="&lt;p&gt;Schall und Rausch ist der Titel des Albums der Berliner Streetcore Band TOXPACK. Foto: Stefan Milde&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?fit=300%2C265&amp;ssl=1" data-large-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?fit=710%2C626&amp;ssl=1" />                            
                            <br class="clearer hide-responsive-small" />
                            
                        </div>
                        
                        <!-- end responsive purposes -->
                        
                     
                    
                    <br class="clearer" />   
                    
                    <div class="the-content">       
        
                    	<h2>Kreuzbergs ganzer Stolz: TOXPACK sind zurück mit einem neuen Album und walzen mit &#8218;Schall und Rausch&#8216; quer durchs Land. Die Berliner Streetcore-Truppe kommt brachial, wie ein gigantische Abrissbirne.</h2>
<p>Im Ostteil Berlins aus der Taufe gehoben, in Kreuzberg mit seinen szenesozialen Brennpunkten wie SO36 und Core-Tex zur Institution geschmiedet und seit vielen Jahren die Referenz für Streetcore, nicht nur made in Berlin: <strong>TOXPACK</strong> sind der Hauptstadtklang, der wie ein garstiges Rollkommando seit 2001 durch die Szene walzt.</p>
<p>Gute Bands bleiben nie lange ein Geheimnis, und deshalb knatterte zuletzt das Album &#8222;<strong>Friss!</strong>&#8220; im Jahr 2014 auf Platz 16 der deutschen Albumcharts. Ausverkauf? Kommerz? Toxpack klingen 2017 noch kein bisschen bequem und liefern astreinen Streetcore-Sound aus der Szene für die Szene!</p>
<h3>Im Interview mit dem Pressure Magazine sprach TOXPACK-Gitarrist Tommi Tox über das aktuelle Werk <strong>&#8222;<a href="http://amzn.to/2nyYqcI">Schall und Rausch</a>&#8220; (VÖ: <span class="a-size-small a-color-secondary">31.03.2017 via </span>Napalm Records)</strong> und dessen Entstehung, über Chart-Erfolge und die Folgen von Neid und Missgunst im Musikgeschäft, sowie auch über die Teilnahme der Berliner Streetcore-Band Toxpack am bevorstehenden Mammut-Event, dem Matapaloz Festival am 16.+17. Juni in Hockenheim.</h3>
<p><strong>Hi Tommi, zunächst einmal „Happy Birthday“ nachträglich! Was e</strong><strong>in wunderschöner Gesprächseinstieg&#8230; Bitte verrate uns, wie hast Du Deinen Geburtstag gefeiert und wie fühlst Du Dich?</strong></p>
<p>Vielen Dank! Ich bin tatsächlich von meinen Kollegen im Proberaum mit einer Spontanparty überrascht worden. Das ging natürlich etwas länger und dementsprechend fühle ich mich gerade etwas speziell, aber ansonsten ist alles gut!</p>
<p><strong>Gab es etwas witziges oder skurriles Geschenk, was Du von Deinen Bandkollegen erhalten hast? Und welche Ziele oder Wünsche hast Du für Dein neues Lebensjahr?</strong></p>
<p>Ich habe drei Dinge von den Kollegen bekommen. Ein Iron Maiden Shirt, eine Flasche Whiskey und eine selbstgebackene Kirschtorte. Schon eine etwas skurrile Zusammenstellung oder, hehe. Wünsche und Ziele kann ich Dir gar nicht sagen. Ich würde mich einfach nur freuen, wenn den Leuten da draußen unsere neue Platte gefällt, denn da steckt wirklich eine Menge Arbeit drin.</p>
<p><strong>Mit „Schall und Rausch“ habt Ihr das neue TOXPACK Album in den Startlöchern. Was hat es mit dem Titel auf sich und was hat die Produktion diesmal für Dich besonders gemacht?</strong></p>
<p>Schall bedeutet ganz klar die Musik und Rausch ist das was sich jeder gerne mal gibt, wenn man am Wochenende feiern geht. <strong>Schall &amp; Rausch</strong> ist dann halt z.B. ein Zusammenspiel von beidem. Oder Du lässt Dich von dem Schall, also von der Musik, in eine Art Rausch versetzen. Das steckt für uns hinter dem Plattentitel. Besonders ist an der Produktion, weil wir uns wirklich sehr viel Zeit gelassen haben dieses Mal. Ich glaube wir haben noch nie so viel Zeit in eine Platte investiert. Und wir haben zum ersten Mal nach über 10 Jahren wieder in Berlin aufgenommen.</p>
<p><strong>Tommi, Du bist neben Toxpack bekanntlich auch in anderen Bands musikalisch involviert. Was unterscheidet den Toxpack–Sound von anderen Bands und worauf legst Du als Musiker insbesondere bei Toxpack wert, damit Du selbst und Deine Bandkollegen am Ende mit dem Ergebnis zufrieden sind?</strong></p>
<p>Es gibt kein spezielles Rezept für den Toxpack Sound. Die Songs entstehen einfach und der Sound ergibt sich meist automatisch zur Thematik des Songs. Ich persönlich lege viel Wert darauf, dass in den Songs auch eine Portion an Melodie dabei ist und das die Texte eine gewisse Aussage haben. Ich finde nichts schlimmer als nichtssagende Songs oder Texte, die ohne Gefühl einfach nur runtergeleiert werden. Vielleicht bin ich auch einfach zu alt inzwischen für „<em>Wochenende – Saufen, Saufen</em>“ Songs. Ich weiß es nicht.</p>
<div id="attachment_38773" style="width: 310px" class="wp-caption alignright"><img data-attachment-id="38773" data-permalink="https://www.pressure-magazine.de/interview/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771/attachment/toxpack-schall-rausch-bandfoto-pressuremag1/" data-orig-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag1-e1489868374105.jpg?fit=800%2C468&amp;ssl=1" data-orig-size="800,468" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toxpack-Schall-Rausch-Bandfoto-PressureMag1" data-image-description="&lt;p&gt;Wer hat das lautere Stimmorgan? Toxpack-Sänger Schulle liefert sich ein Duell mit GItarrist Erik Henning. Foto: Stefan Milde&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag1-e1489868374105.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag1-e1489868374105.jpg?fit=1024%2C599&amp;ssl=1" class="wp-image-38773 size-medium" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag1.jpg?resize=300%2C176&#038;ssl=1" alt="Wer hat das lautere Organ? Toxpack-Sänger Schulle liefert sich ein Duell mit GItarrist Erik Henning. Photo Credit: Stefan Milde"  data-recalc-dims="1"></p>
<p class="wp-caption-text"><span class="st"><strong>Wer hat die größere Klappe?</strong> </span> TOXPACK-Sänger Daniel „Schulle“ Schulz liefert sich ein Schrei-Duell mit Gitarrist Erik Henning. Foto: Stefan Milde</p>
</div>
<p><strong>Diesmal fällt deutlich auf, dass die Songs eine noch nie dagewesene Klangtiefe aufweisen. Wie darf man sich die Produktion im Falle von „Schall und Rausch“ vorstellen. Wie lange hat das Songwriting und die Aufnahmen der Songs gedauert und wie viel Aufwand steckst Du letztlich ins Abmischen, um die Songs zu „veredeln“ damit sie so klingen, wie das finale Ergebnis?</strong></p>
<p>Mit dem Songwriting zum Album haben wir im Januar 2015 bereits angefangen. Im Studio waren wir letztendlich im September/Oktober 2016, da sich die ganze Vorproduktion etwas verzögert hat aus diversen Gründen. Dementsprechend waren wir aber auch im Studio schon gut vorbereit, da die Songs alle schon soweit standen bis auf ein paar Texte die ich noch im Studio geschrieben habe. Das hat sich natürlich auch positiv auf die Aufnahmen ausgewirkt, da wir mehr Zeit hatten vor der eigentlichen Aufnahme an den Songs zu feilen. Ich denke das hört man auch. Das abmischen der Platte ging eigentlich relativ schnell. Wir haben mit <strong>Florian Nowak</strong> und <strong>Marc Wüstenhagen</strong> vom <a href="http://www.dailyhero.de/recordings/"><strong>Dailyhero Studio Berlin</strong></a> gute Leute gefunden, die uns und unseren Sound sofort verstanden haben und wussten wie das Ganze zu klingen hat. Wir sind sehr zufrieden mit dem Ergebnis.</p>
<p><strong class="wp-image-38773 size-large">Mit dem Song „Kommerz“ gebt ihr den Vorwürfen Eurer Kritiker selbstironisch. Was ist der Idee zum Text vorausgegangen?</strong></p>
<p>Der Song ist eigentlich die direkte Antwort von uns auf Kommentare, die wir so zu hören bekommen haben nachdem „<a href="https://www.pressure-magazine.de/musik/toxpack-friss/">Friss</a>“ damals in den Charts gelandet ist. Es war einfach teilweise echt unter aller Kanone was da so rüber kam von Leuten die man auch schon jahrelang kennt oder halt auch von Leuten die einem noch nie über den Weg gelaufen sind. Sogar innerhalb der Szene in der wir uns bewegen ist so viel Neid &amp; Missgunst unterwegs, dass glaubst Du gar nicht. In dem einen Moment trinken sie mit Dir noch ein Bier am Tresen und sobald Du dich umdrehst, reden sie schlecht über Dich. Ich finde das wirklich sehr schwierig.</p>
<p><strong>Heutzutage scheint es, meiner Meinung nach, mit einem gutem Vertrieb und Marketing relativ einfacher geworden zu sein in den Charts zu landen. Was bedeutet Euch dieser Erfolg?</strong></p>
<p>Sicherlich ist es eine Bestätigung deiner Arbeit, wenn deine Platte in den Charts landet. Man freut sich ja auch darüber, wenn Leute deine Platte kaufen und die Arbeit die dahinter steckt auch zu schätzen wissen. Letztendlich sind die Charts jetzt aber auch nicht so wichtig. Es ist doch so das man meist eh nur für eine Woche irgendwo platziert ist und danach bist Du wieder raus aus dem Ganzen. Das füllt Dir weder deinen Kühlschrank, noch dein Portemonnaie. Ich glaube, dass einige Leute da draußen ne komplett falsche Vorstellung von diesem Chart-Ding haben. Nur weil man dort kurz auftaucht, wird man nicht automatisch zum Multi-Millionär.</p>
<p><strong>Einen wahren Hit mit Ohrwurm-Charakter liefert Ihr mit dem Song „Reden, Lästern, Lügen“. Mit wem rechnet ihr hier ab und wie verhält es sich in Eurem Umfeld mit Lästermäulern?</strong></p>
<p>Es gibt so Songs, da sollte sich jeder sein eigenes Urteil drüber bilden. Ich denke jeder kennt die Situation, dass es Leute gibt in seinem Umfeld, die einem entweder nicht gönnen was man hat oder einfach nur der Neid aus den Leuten heraus spricht. Aus welchen Gründen auch immer. Ich finde diese negative Eigenschaft von Menschen ziemlich traurig und nur aus diesem Grund habe ich diesen Song geschrieben wenn ich ehrlich bin. Auch weil ich es leider selbst erlebt habe.</p>
<p><strong>Mit Gunnar &amp; Stefan von Dritte Wahl habt Ihr auch diesmal wieder Gastsänger auf dem Album. Was verbindet Euch mit den Jungs von Dritte Wahl und von wem und wie kam die Idee zum Song „In Trümmern“ zustande?</strong></p>
<p>Wir alle kommen aus der Punk / Oi Szene und da kommst Du natürlich an einer Band wie <a href="http://www.dritte-wahl.de"><strong>Dritte Wahl</strong></a> nicht vorbei. Musikalisch haben die Jungs uns schon immer irgendwie begleitet. Wir kennen uns persönlich von verschiedenen Festivals oder Shows und hatten auch schon den einen oder anderen coolen Abend zusammen. Wir haben die Jungs relativ spontan auf einer ihrer Shows in Berlin gefragt, ob sie bei einer Nummer dabei sein wollen und es hat ja wie Du siehst wunderbar geklappt. „<strong>In Trümmern</strong>“ ist auch einer der besten Songs auf der Platte für mich geworden. Dass es die Nummer geworden ist, ist eigentlich eher Zufall. Es hat halt einfach gepasst, textlich und auch musikalisch.</p>
<p><strong>Der Track „Willkommen im Klub“ geht ordentlich nach vorne und ist eine gewaltige „Pissmarke“ auf der Platte. Im Text ist die Zeile „Suff und Wilde Spiele“ zu hören, erstmalig veröffentlicht auf der 2005er Platte „<a href="https://www.pressure-magazine.de/musik/toxpack-agressive-kunst/">Aggressive Kunst</a>“ &#8211; Zufall oder ein Osterei für Insider?</strong></p>
<p>Gratulation, dass Du dieses „Osterei“ wie Du es nennst entdeckt hast. Eigentlich ist das pure Absicht gewesen uns selbst im Song zu zitieren. Leider verstehen das aber einige Leute nicht so ganz und behaupten, wir hätten uns da bei einer anderen Band bedient. Schon ein bisschen traurig, haha.</p>
<div id="attachment_37169" style="width: 310px" class="wp-caption alignleft"><img data-attachment-id="37169" data-permalink="https://www.pressure-magazine.de/news/toxpack-verkuenden-achtes-studioalbum-schall-rausch-37170/attachment/img_7120/" data-orig-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?fit=1800%2C1800&amp;ssl=1" data-orig-size="1800,1800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TOXPACK Schall und Rausch" data-image-description="&lt;p&gt;Albumcover: TOXPACK Schall und Rausch (31.03.2017)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?fit=1024%2C1024&amp;ssl=1" class="size-medium wp-image-37169" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=300%2C300&#038;ssl=1" alt="Albumcover: TOXPACK Schall und Rausch (31.03.2017)" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=40%2C40&amp;ssl=1 40w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=625%2C625&amp;ssl=1 625w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=960%2C960&amp;ssl=1 960w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=350%2C350&amp;ssl=1 350w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p class="wp-caption-text">Albumcover: TOXPACK Schall und Rausch (31.03.2017) <a href="http://amzn.to/2nyYqcI">Jetzt bestellen bei Amazon.de</a></p>
</div>
<p><strong>In Sachen Album-Cover habt ihr erneut auf den inzwischen Band-typischen morbiden Comic-Stil gesetzt. Wer zeigt sich Verantwortlich für das Cover-Design und was war euch bei der visuellen Umsetzung zum Thema „Schall und Rausch“ wichtig?</strong></p>
<p>Für das Cover ist unser guter Freund <a href="http://www.betontod.de">Ado von Betontod</a> / <a href="http://antigrafix.de">Antigrafix</a> verantwortlich und wir arbeiten schon viele Jahre mit ihm zusammen was Grafiken betrifft. Ursprünglich war mal ein anderes Cover geplant, da war ein Schädel auf dem Cover mit Schallwellen und so weiter. Das hatte dann aber zu viel Ähnlichkeit mit einem Coverdesign, das es schon gab und dann kam Ado mit der neuen Idee um die Ecke. Wir haben dann gleich gesagt das ist es, weil das ist einfach hundert Prozent Toxpack. Manchmal muss man halt bei seinen Leisten bleiben, sagt ja auch das alte Sprichwort.</p>
<p><strong>In diesem Jahr gibt es reichlich Gelegenheit Euch mit den Songs des neuen Albums live zu sehen. Außerdem seid ihr Teil des Lineup vom ersten Onkelz Festival MATAPALOZ am 16.+17. Juni in Hockenheim. Wie kam es denn zu Eurer Teilnahme am <a href="https://www.pressure-magazine.de/news/matapaloz-onkelz-laden-ein-bands-sagen-ab-fans-rufen-zum-boykott-auf-37660/">Matapaloz Festival 2017</a> und welches Verhältnis habt Ihr zu den Böhsen Onkelz?</strong></p>
<p>Wir haben im Vorfeld schon was munkeln hören, dass wir im Gespräch seien. Aber letztendlich daran geglaubt hatten wir eher weniger, dass es wirklich passiert. Eines Tages hatten wir dann aber tatsächlich die Anfrage und die Bestätigung im Kasten, was uns natürlich sehr gefreut hat. Ich mein, wann hast Du mal die Möglichkeit vor so vielen Leuten und so einer Kulisse zu spielen? Wir wissen die Einladung sehr zu schätzen. Zu den Onkelz haben wir ein gutes Verhältnis und wir haben die Jungs auch auf der letzten Tour ein paar Mal besucht. Mit Stephan sind wir sehr gut befreundet und wir stehen auch öfter im persönlichen Kontakt. Ich könnte Dir jetzt auch nichts negatives über die Jungs sagen, eher im Gegenteil.</p>
<p><strong>Was haltet Ihr von dem Wirbel, der sich nach Bekanntwerden des ersten Bands auf dem Matapaloz Festival ereignete? Insbesondere, dass sich Ignite und The Exploited auf Druck der sozialen Medien direkt einen Rückzieher machten? (<a href="https://www.pressure-magazine.de/news/matapaloz-onkelz-laden-ein-bands-sagen-ab-fans-rufen-zum-boykott-auf-37660/">Mehr zu den Hintergründen HIER</a>)<br />
</strong></p>
<p>Ich weiß persönlich nicht so recht, was ich dazu sagen soll. Letztendlich ist das auch eine Entscheidung, die bei den Bands selbst liegt. Nur stelle ich mir die Frage, warum haben sie erst zugesagt. Dieses ganze „<em>Wir wussten ja vorher nicht wo wir spielen</em>“ zeugt für mich persönlich irgendwie für relativ wenig Eiern in der Hose. Das ist einfach Bullshit. Wir freuen uns jedenfalls darauf, dort zu spielen und ich weiß, dass dieses Wochenende großartig werden wird. Wem das nicht gefällt, der muss ja dort nicht hinfahren. Und wer den Onkelz heutzutage noch irgendwelche rechten Tendenzen nachsagt, mit dem unterhalte ich mich einfach gar nicht mehr weiter.</p>
<div id="attachment_38774" style="width: 310px" class="wp-caption alignright"><img data-attachment-id="38774" data-permalink="https://www.pressure-magazine.de/interview/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771/attachment/toxpack-schall-rausch-bandfoto-pressuremag2/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag2-e1489868393407.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toxpack-Schall-Rausch-Bandfoto-PressureMag2" data-image-description="&lt;p&gt;Die Berliner Streetcore Band TOXPACK mit neuem Album &#8222;Schall und Rausch&#8220;. Foto: Stefan Milde&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag2-e1489868393407.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag2-e1489868393407.jpg?fit=1024%2C683&amp;ssl=1" class="wp-image-38774 size-medium" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Toxpack-Schall-Rausch-Bandfoto-PressureMag2.jpg?resize=300%2C200&#038;ssl=1" alt="Wer hat das lautere Organ? Toxpack-Sänger Schulle Toxpack klingen 2017 kein bisschen bequem, sondern sind immer noch das garstige Rollkommando, das seit 2001 durch die Szene walzt. Photo Credit: Stefan Milde"  data-recalc-dims="1"></p>
<p class="wp-caption-text">&#8222;Toxpack klingen 2017 kein bisschen bequem, sondern sind immer noch das garstige Rollkommando, das seit 2001 durch die Szene walzt.&#8220; Foto: Stefan Milde</p>
</div>
<p><strong>Tommi, zu guter Letzt hätten wir gerne noch folgendes von Dir gewusst:</strong></p>
<p><strong>Was sind Deine Top 3 Musikkneipen in Deiner Heimatstadt, in denen man mal gepflegt an einem Freitag Abend auf ein Bier zu guter Musik ausgehen kann?</strong></p>
<p>Wenn ich jetzt nur für Berlin spreche, dann sicherlich der <a href="https://www.facebook.com/freibeuter.berlin/"><strong>Freibeuter</strong></a> in Berlin Friedrichshain und selbstverständlich der <strong><a href="http://www.trinkteufel.de">Trinkteufel</a></strong> und die <a href="https://www.facebook.com/Milchbar-Berlin-172593786169823/"><strong>Milchbar</strong></a> in Berlin Kreuzberg. Das sind auch die Läden, wo Du uns des öfteren mal über den Weg läufst wenn wir zu viel Durst haben. Und das kommt relativ oft vor, haha.</p>
<p><strong>Was waren die letzten 3 Platten, die Du Dir zugelegt hast und mit welcher Erwartung?</strong></p>
<p>Tatsächlich die neue <a href="https://www.pressure-magazine.de/musik/boehse-onkelz-memento-album-review/">Onkelz „Memento“</a>. Da ich natürlich wissen wollte, was die Jungs nach ihrer langen Pause an den Start bringen. Die <a href="https://www.pressure-magazine.de/news/metallica-zurueck-nach-8-jahren-mit-album-hardwired-to-self-destruct-36454/">neue Metallica </a>habe ich mir noch zugelegt, weil da kannst Du einfach nichts falsch machen. Metallica geht immer. Zu guter Letzt, die neue <a href="http://amzn.to/2nyZGN3">Kreator „Gods of Violence“</a>. Das knallt einfach von vorne bis hinten. Gespannt bin ich übrigens auch auf die <a href="http://amzn.to/2n1xilf">neue Hosen Platte</a>, falls das hier wen interessiert.</p>
<p><strong>Herzlichen Dank für das ausführliche Interview. Die abschließenden Worte an Eure Fanbase überlassen wir gerne Dir.</strong></p>
<p>Ich habe zu danken! Kommt uns auf der Record Release Tour im April besuchen und ich hoffe Euch gefällt unser neues Werk „<strong>Schall &amp; Rausch</strong>“!</p>
<p>Interview von Marcus Liprecht am 13.03.2017</p>
<p>&nbsp;</p>
<h4><a href="http://amzn.to/2nyYqcI">Toxpack &#8211; &#8222;Schall und Rausch&#8220; jetzt bestellen bei Amazon.de</a></h4>
<h2>TOXPACK Tourdaten und Termine 2017</h2>
<p>13.04.17 DE &#8211; Rostock / Mau Club<br />
14.04.17 DE &#8211; Berlin / Cassiopeia<br />
15.04.17 DE &#8211; Leipzig / Conne Island<br />
21.04.17 DE &#8211; Essen / Don&#8217;t Panic<br />
22.04.17 DE &#8211; Immenhausen / Akku<br />
28.04.17 DE &#8211; Schweinfurt / Alter Stattbahnhof<br />
29.04.17 CH &#8211; Aarburg / Musigburg<br />
05.05.17 DE &#8211; Osnabrück / Bastard Club<br />
06.05.17 DE &#8211; Lübeck / Rider&#8217;s Cafe<br />
26.05.17 DE &#8211; Drachenhausen / Spreewaldrock Festival<br />
17.06.17 DE &#8211; Hockenheim / Matapaloz Festival<br />
22.06.17 DE &#8211; Graefenhainichen / With Full Force Festival<br />
11.08.17 De &#8211; Torgau / Endless Summer Festival<br />
26.08.17 DE &#8211; Niedergörsdorf / Spirit Festival<br />
16.12.17 DE &#8211; Berlin / Huxleys Toxpack Heimspiel</p>
<h3><strong>TOXPACK &#8211; Willkommen Im Klub (Lyric Video) | Napalm Records</strong></h3>
<p><iframe src="https://www.youtube.com/embed/0TRU6UJieUY" allowfullscreen="allowfullscreen" frameborder="0" width="560" height="315"></iframe></p>
<h3><strong>TOXPACK &#8211; Bis zum letzten Ton (Video) | Napalm Records</strong></h3>
<p><iframe src="https://www.youtube.com/embed/kXsBfbYKH_Q" allowfullscreen="allowfullscreen" frameborder="0" width="560" height="315"></iframe></p>
<h4><a href="http://amzn.to/2nyYqcI">Toxpack &#8211; &#8222;Schall und Rausch&#8220; jetzt bestellen bei Amazon.de</a></h4>
<h3>Mehr über Toxpack im Internet:</h3>
<p><a href="http://www.facebook.com/toxpack">www.facebook.com/toxpack</a><br />
<a href="http://www.toxpack.de">www.toxpack.de</a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 4078px; left: 140px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 1210px; left: 327px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Georgia,Times New Roman,Times,serif;color:#000000;">NEU: Trau Dich, schreib was! Ganz einfach mit facebook</span></p>
<div class="fb-comments" data-href="https://www.pressure-magazine.de/interview/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
</div>
<!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_standard_2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "01f737a0417b932c4200dda1"
								,item:{"objectid":38771,"title":"Die Streetcore-Band Toxpack im &#8218;Schall und Rausch&#8216;-Interview","text":"Kreuzbergs ganzer Stolz: TOXPACK sind zur\u00fcck mit einem neuen Album und walzen mit 'Schall und Rausch' quer durchs Land. Die Berliner Streetcore-Truppe kommt brachial, wie ein gigantische Abrissbirne.\r\nIm Ostteil Berlins aus der Taufe gehoben, in Kreuzber","url":"https:\/\/www.pressure-magazine.de\/interview\/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771\/","img":"https:\/\/i0.wp.com\/www.pressure-magazine.de\/wp-content\/uploads\/2017\/03\/Toxpack-Schall-Rausch-Bandfoto-PressureMag.jpg?fit=300%2C265&ssl=1","category":"Interview,News","published_at":1489943501,"updated_at":1490002931}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>                        
                    </div>
                    
                                                
                     
                    
                    <div class="clearer"></div><br />
                    
                                        
                        <div class="tags">
                        
                            <a href='https://www.pressure-magazine.de/specials/dritte-wahl/' title='Dritte Wahl Tag' class='dritte-wahl'>Dritte Wahl</a> <a href='https://www.pressure-magazine.de/specials/matapaloz-festival/' title='Matapaloz Festival Tag' class='matapaloz-festival'>Matapaloz Festival</a> <a href='https://www.pressure-magazine.de/specials/schall-und-rausch/' title='Schall und Rausch Tag' class='schall-und-rausch'>Schall und Rausch</a> <a href='https://www.pressure-magazine.de/specials/toxpack/' title='Toxpack Tag' class='toxpack'>Toxpack</a>                        
                        </div> 
                        
                        <div class="clearer"></div>  
                    
                                        
                       
                
                    


    <div id="authorbox">
        
        <h2>Pressure Magazine</h2> 
                    
        <div class="arrow-catpanel-bottom">&nbsp;</div>
    
        <div class="inner">
            
            <div class="author-image">
            
                <img alt='' src='https://secure.gravatar.com/avatar/bb00832d1c6e141542b5dc4a385b0f48?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/bb00832d1c6e141542b5dc4a385b0f48?s=140&amp;d=mm&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' />                
            </div>
            
            <div class="description">
            
            	Pressure Magazine richtet sich an musikbegeisterte Szenemenschen deren Lebensinhalt durch laute, schnelle und kompromisslose Klänge geprägt ist. Hier kannst Du mit uns in Kontakt treten:                
            </div>
            
            <br class="clearer" />

            <ul class="social-links">
                                <li class="twitter"><a title="Twitter" href='http://twitter.com/pressuremagazin'>&nbsp;</a></li>
                                                <li class="facebook"><a title="Facebook" href='http://www.facebook.com/pressuremagazine'>&nbsp;</a></li>
                                                                <li class="googleplus"><a title="Google+" href='http://plus.google.com/116401652795045702328'>&nbsp;</a></li>
                                                <li class="youtube"><a title="YouTube" href='http://www.youtube.com/user/pressuremag/'>&nbsp;</a></li>
                                                                                <li class="email"><a title="Email" href='mailto:kontakt@pressure-magazine.de'>&nbsp;</a></li>
                                                <li class="url"><a title="Website" href='http://www.pressure-magazine.de' target="_blank">&nbsp;</a></li>
                                     
            </ul>
            
            <br class="clearer" />
            
            <div class="more-articles">
        
                Weitere Inhalte ansehen von <a href="https://www.pressure-magazine.de/author/x/" title="Beiträge von Pressure Magazine" rel="author">Pressure Magazine</a> &raquo;
                
            </div>	
            
        </div>
    
    </div> 
    
 
                    
                    



    <div id="related">
            
        <ul class="tabnav">
        
            <li class="title">Ähnlich: </li>
            
            <li class="arrow">&nbsp;</li>
    
            						<li><a title="Dritte Wahl" href="#tab1">Dritte Wahl</a></li>
						
											<li><a title="Matapaloz Festival" href="#tab2">Matapaloz Festival</a></li>
						
											<li><a title="Toxpack" href="#tab3">Toxpack</a></li>
						
					            
        </ul>
        
        <br class="clearer" />
        
        <div class="tabdiv-wrapper">
        
        							<div id="tab1" class="tabdiv">
							
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/interview/pressure-magazine-redakteurin-diana-traf-die-beiden-bands-dritte-wahl-und-die-skeptiker-nach-der-show-am-22-maerz-2012-zum-interview-im-kfz-marburg-6629/"><img width="110" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/dritte-wahl-interview-2012.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/dritte-wahl-interview-2012.jpg?resize=110%2C70&amp;ssl=1 110w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/dritte-wahl-interview-2012.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/dritte-wahl-interview-2012.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="11429" data-permalink="https://www.pressure-magazine.de/interview/pressure-magazine-redakteurin-diana-traf-die-beiden-bands-dritte-wahl-und-die-skeptiker-nach-der-show-am-22-maerz-2012-zum-interview-im-kfz-marburg-6629/attachment/dritte-wahl-interview-2012/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/dritte-wahl-interview-2012.jpg?fit=531%2C351&amp;ssl=1" data-orig-size="531,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="dritte-wahl-interview-2012" data-image-description="" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/dritte-wahl-interview-2012.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/dritte-wahl-interview-2012.jpg?fit=531%2C351&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/interview/pressure-magazine-redakteurin-diana-traf-die-beiden-bands-dritte-wahl-und-die-skeptiker-nach-der-show-am-22-maerz-2012-zum-interview-im-kfz-marburg-6629/" class="post-title">Dritte Wahl und Die Skeptiker im Interview</a>
									
								</div>
								
								 
                                
                                                                                     
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/interview/gunnar-von-dritte-wahl-und-friedemann-von-cor-im-doppel-interview-6124/"><img width="110" height="70" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Dritte-Wahl-Band.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Dritte-Wahl-Band.jpg?resize=720%2C450&amp;ssl=1 720w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Dritte-Wahl-Band.jpg?resize=110%2C70&amp;ssl=1 110w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Dritte-Wahl-Band.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Dritte-Wahl-Band.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="29686" data-permalink="https://www.pressure-magazine.de/interview/gunnar-von-dritte-wahl-und-friedemann-von-cor-im-doppel-interview-6124/attachment/dritte-wahl-band/" data-orig-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Dritte-Wahl-Band.jpg?fit=720%2C526&amp;ssl=1" data-orig-size="720,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Dritte-Wahl-Band" data-image-description="" data-medium-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Dritte-Wahl-Band.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Dritte-Wahl-Band.jpg?fit=720%2C526&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/interview/gunnar-von-dritte-wahl-und-friedemann-von-cor-im-doppel-interview-6124/" class="post-title">Dritte Wahl und Friedemann von COR im Doppel-Interview aus dem SO36</a>
									
								</div>
								
								 
                                
                                                                                             
                                    <div class="clear-responsive">&nbsp;</div>
                            
                                                                                    
								
							
								<div class="panel right">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/news/dritte-wahl-mit-video-zum-song-morgen-schon-weg-6092/"><img width="110" height="70" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/dritte_wahl_gib_acht.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="Albumcover: Dritte Wahl - Gib acht" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/dritte_wahl_gib_acht.jpg?resize=110%2C70&amp;ssl=1 110w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/dritte_wahl_gib_acht.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/dritte_wahl_gib_acht.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="9003" data-permalink="https://www.pressure-magazine.de/dritte_wahl_gib_acht/" data-orig-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/dritte_wahl_gib_acht.jpg?fit=340%2C340&amp;ssl=1" data-orig-size="340,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="dritte_wahl_gib_acht" data-image-description="&lt;p&gt;Albumcover: Dritte Wahl &#8211; Gib acht&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/dritte_wahl_gib_acht.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/dritte_wahl_gib_acht.jpg?fit=340%2C340&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/news/dritte-wahl-mit-video-zum-song-morgen-schon-weg-6092/" class="post-title">Dritte Wahl mit Video zum Song &#8222;Morgen schon weg&#8220;</a>
									
								</div>
								
																
									<br class="clearer hide-responsive" />
							
								 
                                
                                                                                     
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/interview/dritte-wahl-im-interview-ueber-20-jahren-bandgeschichte-5944/"><img width="110" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2010/04/DritteWahl-bandfoto-Tina-Himmelreich.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="Punkband Dritte Wahl im Interview zu 20 Jahre Bandgeschichte. Foto: Tina Himmelreich" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2010/04/DritteWahl-bandfoto-Tina-Himmelreich.jpg?resize=110%2C70&amp;ssl=1 110w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2010/04/DritteWahl-bandfoto-Tina-Himmelreich.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2010/04/DritteWahl-bandfoto-Tina-Himmelreich.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="38803" data-permalink="https://www.pressure-magazine.de/interview/dritte-wahl-im-interview-ueber-20-jahren-bandgeschichte-5944/attachment/drittewahl-bandfoto-tina-himmelreich/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2010/04/DritteWahl-bandfoto-Tina-Himmelreich.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DritteWahl-bandfoto-Tina-Himmelreich" data-image-description="&lt;p&gt;Punkband Dritte Wahl im Interview zu 20 Jahre Bandgeschichte. Foto: Tina Himmelreich&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2010/04/DritteWahl-bandfoto-Tina-Himmelreich.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2010/04/DritteWahl-bandfoto-Tina-Himmelreich.jpg?fit=900%2C600&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/interview/dritte-wahl-im-interview-ueber-20-jahren-bandgeschichte-5944/" class="post-title">Dritte Wahl im Interview über 20 Jahren Bandgeschichte</a>
									
								</div>
								
								 
                                
                                                                                             
                                    <div class="clear-responsive">&nbsp;</div>
                            
                                                                                    
							 
							
							<br class="clearer" />
							
						</div>					
											<div id="tab2" class="tabdiv">
							
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/news/matapaloz-onkelz-laden-ein-bands-sagen-ab-fans-rufen-zum-boykott-auf-37660/"><img width="110" height="70" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/01/Matapaloz-Festival-2017-Motiv.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="Matapaloz Festival 2017" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/01/Matapaloz-Festival-2017-Motiv.jpg?resize=110%2C70&amp;ssl=1 110w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/01/Matapaloz-Festival-2017-Motiv.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/01/Matapaloz-Festival-2017-Motiv.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="37662" data-permalink="https://www.pressure-magazine.de/news/matapaloz-onkelz-laden-ein-bands-sagen-ab-fans-rufen-zum-boykott-auf-37660/attachment/matapaloz-festival-2017-motiv/" data-orig-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/01/Matapaloz-Festival-2017-Motiv.jpg?fit=400%2C267&amp;ssl=1" data-orig-size="400,267" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Matapaloz-Festival-2017-Motiv" data-image-description="&lt;p&gt;Matapaloz Festival 2017&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/01/Matapaloz-Festival-2017-Motiv.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/01/Matapaloz-Festival-2017-Motiv.jpg?fit=400%2C267&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/news/matapaloz-onkelz-laden-ein-bands-sagen-ab-fans-rufen-zum-boykott-auf-37660/" class="post-title">Matapaloz Festival 2017: Onkelz laden ein, Bands sagen ab, Fans rufen zum Boykott</a>
									
								</div>
								
								 
                                
                                                                                     
							 
							
							<br class="clearer" />
							
						</div>					
											<div id="tab3" class="tabdiv">
							
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/news/toxpack-verkuenden-achtes-studioalbum-schall-rausch-37170/"><img width="110" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="Albumcover: TOXPACK Schall und Rausch (31.03.2017)" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?resize=110%2C70&amp;ssl=1 110w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="37169" data-permalink="https://www.pressure-magazine.de/news/toxpack-verkuenden-achtes-studioalbum-schall-rausch-37170/attachment/img_7120/" data-orig-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?fit=1800%2C1800&amp;ssl=1" data-orig-size="1800,1800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TOXPACK Schall und Rausch" data-image-description="&lt;p&gt;Albumcover: TOXPACK Schall und Rausch (31.03.2017)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7120.jpg?fit=1024%2C1024&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/news/toxpack-verkuenden-achtes-studioalbum-schall-rausch-37170/" class="post-title">TOXPACK verkünden achtes Studioalbum „Schall &#038; Rausch“</a>
									
								</div>
								
								 
                                
                                                                                     
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/fotogalerie-toxpack-auf-dem-with-full-force-2015-33552/"><img width="110" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/08/MG_9824.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="Toxpack With Full Force 2015 - Foto: Tilo Klein" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/08/MG_9824.jpg?resize=110%2C70&amp;ssl=1 110w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/08/MG_9824.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/08/MG_9824.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="33553" data-permalink="https://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/fotogalerie-toxpack-auf-dem-with-full-force-2015-33552/attachment/_mg_9824/" data-orig-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/08/MG_9824.jpg?fit=1280%2C585&amp;ssl=1" data-orig-size="1280,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toxpack With Full Force 2015" data-image-description="" data-medium-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/08/MG_9824.jpg?fit=300%2C137&amp;ssl=1" data-large-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/08/MG_9824.jpg?fit=1024%2C468&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/fotogalerie-toxpack-auf-dem-with-full-force-2015-33552/" class="post-title">Fotogalerie: Toxpack auf dem With Full Force 2015</a>
									
								</div>
								
								 
                                
                                                                                             
                                    <div class="clear-responsive">&nbsp;</div>
                            
                                                                                    
								
							
								<div class="panel right">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/news/toxpack-enthuellen-tourdaten-und-artwork-zum-friss-album-30996/"><img width="110" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/06/Toxpack-Friss-Album-Cover-2014.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="Toxpack &quot;Friss&quot; - Album Cover 2014" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/06/Toxpack-Friss-Album-Cover-2014.jpg?resize=110%2C70&amp;ssl=1 110w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/06/Toxpack-Friss-Album-Cover-2014.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/06/Toxpack-Friss-Album-Cover-2014.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="30998" data-permalink="https://www.pressure-magazine.de/news/toxpack-enthuellen-tourdaten-und-artwork-zum-friss-album-30996/attachment/toxpack-friss-album-cover-2014/" data-orig-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/06/Toxpack-Friss-Album-Cover-2014.jpg?fit=900%2C900&amp;ssl=1" data-orig-size="900,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Toxpack-Friss-Album-Cover-2014" data-image-description="" data-medium-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/06/Toxpack-Friss-Album-Cover-2014.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/06/Toxpack-Friss-Album-Cover-2014.jpg?fit=900%2C900&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/news/toxpack-enthuellen-tourdaten-und-artwork-zum-friss-album-30996/" class="post-title">Toxpack enthüllen Tourdaten und Artwork zum &#8218;Friss!&#8216;-Album</a>
									
								</div>
								
																
									<br class="clearer hide-responsive" />
							
								 
                                
                                                                                     
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/news/tour-support-bei-der-w-die-beiden-berliner-rockbands-toxpack-und-boykott-werden-das-konzert-am-19-04-2013-im-astra-berlin-musikalisch-eroeffnen-6952/"><img width="110" height="70" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/der-w-live-2013-teaser1.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/der-w-live-2013-teaser1.jpg?resize=110%2C70&amp;ssl=1 110w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/der-w-live-2013-teaser1.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/der-w-live-2013-teaser1.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="10177" data-permalink="https://www.pressure-magazine.de/news/tour-support-bei-der-w-die-beiden-berliner-rockbands-toxpack-und-boykott-werden-das-konzert-am-19-04-2013-im-astra-berlin-musikalisch-eroeffnen-6952/attachment/der-w-live-2013-teaser1/" data-orig-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/der-w-live-2013-teaser1.jpg?fit=615%2C328&amp;ssl=1" data-orig-size="615,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="der-w-live-2013-teaser" data-image-description="" data-medium-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/der-w-live-2013-teaser1.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/der-w-live-2013-teaser1.jpg?fit=615%2C328&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/news/tour-support-bei-der-w-die-beiden-berliner-rockbands-toxpack-und-boykott-werden-das-konzert-am-19-04-2013-im-astra-berlin-musikalisch-eroeffnen-6952/" class="post-title">Der W: Support-Bands für Berlin-Konzert stehen fest!</a>
									
								</div>
								
								 
                                
                                                                                             
                                    <div class="clear-responsive">&nbsp;</div>
                            
                                                                                    
								
							
								<div class="panel">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/special/die-besten-alben-2011-ihr-habt-gewaehlt-welche-musik-hat-euch-leser-im-vergangenen-jahr-am-meisten-beeindruckt-rund-3-500-von-euch-haben-fleissig-abgestimmt-und-eure-alben-kuenstler-2011-gewaehl-6521/"><img width="110" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Alben-des-Jahres-2011.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Alben-des-Jahres-2011.jpg?resize=110%2C70&amp;ssl=1 110w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Alben-des-Jahres-2011.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Alben-des-Jahres-2011.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="10050" data-permalink="https://www.pressure-magazine.de/special/die-besten-alben-2011-ihr-habt-gewaehlt-welche-musik-hat-euch-leser-im-vergangenen-jahr-am-meisten-beeindruckt-rund-3-500-von-euch-haben-fleissig-abgestimmt-und-eure-alben-kuenstler-2011-gewaehl-6521/attachment/alben-des-jahres-2011/" data-orig-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Alben-des-Jahres-2011.jpg?fit=593%2C261&amp;ssl=1" data-orig-size="593,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Alben-des-Jahres-2011" data-image-description="" data-medium-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Alben-des-Jahres-2011.jpg?fit=300%2C132&amp;ssl=1" data-large-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Alben-des-Jahres-2011.jpg?fit=593%2C261&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/special/die-besten-alben-2011-ihr-habt-gewaehlt-welche-musik-hat-euch-leser-im-vergangenen-jahr-am-meisten-beeindruckt-rund-3-500-von-euch-haben-fleissig-abgestimmt-und-eure-alben-kuenstler-2011-gewaehl-6521/" class="post-title">Die besten Alben 2011 &#8211; Ihr habt gewählt!</a>
									
								</div>
								
								 
                                
                                                                                     
								
							
								<div class="panel right">
								
																		
										<div class="rating-wrapper small"></div>
										
									 
								
									<a class="darken small" href="https://www.pressure-magazine.de/news/die-berliner-band-toxpack-hat-ein-video-zum-song-bastarde-von-morgen-6353/"><img width="110" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/02/toxpack.jpg?resize=110%2C70&amp;ssl=1" class="attachment-related size-related wp-post-image" alt="Toxpack Berliner Hardcore Band" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/02/toxpack.jpg?resize=700%2C450&amp;ssl=1 700w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/02/toxpack.jpg?resize=110%2C70&amp;ssl=1 110w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/02/toxpack.jpg?zoom=2&amp;resize=110%2C70&amp;ssl=1 220w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/02/toxpack.jpg?zoom=3&amp;resize=110%2C70&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="10825" data-permalink="https://www.pressure-magazine.de/toxpack/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/02/toxpack.jpg?fit=700%2C466&amp;ssl=1" data-orig-size="700,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="toxpack" data-image-description="" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/02/toxpack.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/02/toxpack.jpg?fit=700%2C466&amp;ssl=1" /></a>
									
									<a href="https://www.pressure-magazine.de/news/die-berliner-band-toxpack-hat-ein-video-zum-song-bastarde-von-morgen-6353/" class="post-title">Die Berliner Band TOXPACK hat ein Video zum Song &#8222;Bastarde von Morgen&#8220;</a>
									
								</div>
								
																
									<br class="clearer hide-responsive" />
							
								 
                                
                                                                                             
                                    <div class="clear-responsive">&nbsp;</div>
                            
                                                                                    
							 
							
							<br class="clearer" />
							
						</div>					
					            
        </div>
    
    </div> 
    
 
                    
                    <div class="clearer"></div> 
                    
                                    
                        <div class="left-ad no-margin">  
                        
                            <div id="single-comments-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pressure-Magazine.de Leaderboard Footer 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4708351135365033"
     data-ad-slot="7633565760"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                            
                        </div>
                    
                      
                    
                </div>
            
          	</div>
        
                

    </div>      
    
        
    
    
</div>


    <div class="sidebar">
    
        <div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Pressure Magazine auf Twitter</div></div>			<div class="textwidget"><p><a class="twitter-timeline" data-lang="de" data-width="274" data-height="908" data-theme="light" data-link-color="#E81C4F" href="https://twitter.com/pressuremagazin">Tweets by pressuremagazin</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></div><div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Anzeige</div></div><div class="g g-2"><div class="g-single a-63"><a class="gofollow" data-track="NjMsMiwxLDYw" href="http://nblast.de/PALLBEARERHeartless"><img src="https://www.pressure-magazine.de/wp-content/uploads/2017/03/Pallbearer_300x250px_EU.gif" /></a></div></div></div></div><div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Spotify Playlist &#8211; Jetzt reinhören!</div></div>			<div class="textwidget"><p><iframe src="https://embed.spotify.com/?uri=spotify%3Auser%3Apressuremagazine%3Aplaylist%3A27UoZ0tXGDXLuOI0kh2isr&#038;theme=white" width="274" height="380" frameborder="0" allowtransparency="true"></iframe></p>
<p>﻿﻿<iframe src="https://embed.spotify.com/follow/1/?uri=spotify:user:pressuremagazine&#038;size=detail&#038;theme=light" width="274" height="56" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowtransparency="true"></iframe></p>
</div>
		</div></div><div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Pressure Magazine auf Facebook</div></div>			<div class="textwidget"><p><iframe name="f308dcb184" width="274px" height="160px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like_box Facebook Social Plugin" src="https://www.facebook.com/plugins/like_box.php?app_id=&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FwTH8U0osOYl.js%3Fversion%3D40%23cb%3Df1ff40118%26domain%3Dwww.pressuremagazine.de%26origin%3Dhttp%253A%252F%252Fwww.pressuremagazine.de%252Ff805f1844%26relation%3Dparent.parent&amp;header=false&amp;height=230&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpressuremagazine&amp;locale=de_DE&amp;sdk=joey&amp;show_faces=true&amp;stream=false&amp;width=274" style="border: none; visibility: visible; width: 274px; height: 210px;" class=""></iframe></p>
</div>
		</div></div><div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Anzeige</div></div><div class="a-single a-2"><a class="gofollow" data-track="MiwwLDEsNjA=" href="http://www.pressure-clothing.de" target="_blank"><img src="http://www.pressure-magazine.de/wp-content/uploads/2014/05/pressure-clothing-300x250.gif" /></a></div></div></div>    
    </div>
    

<div class="clearer"></div>


		            
            <div class="full-width-ad" id="footer-ad">  
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pressure-Magazine.de Leaderboard Footer 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4708351135365033"
     data-ad-slot="7633565760"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                
            </div>
            
            <br class="clearer" />
        
                
    </div><!--end main wrapper dark-->
    
    </div><!--end main white content wrapper -->
    
    <div id="footer-wrapper"> <!--begin footer wrapper -->
        
        <div id="footer">
        
        	        
                <div class="footer-menu">
            
                    <a class="home-link" href="https://www.pressure-magazine.de">&nbsp;</a>
            
                    <ul id="menu-footer-menu" class="menu"><li id="menu-item-38456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38456"><a href="https://www.pressure-magazine.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-38457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38457"><a href="https://www.pressure-magazine.de/jobs/">Jobs</a></li>
<li id="menu-item-38459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38459"><a href="https://www.pressure-magazine.de/agb/">AGB</a></li>
<li id="menu-item-38460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38460"><a href="https://www.pressure-magazine.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-38458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38458"><a href="https://www.pressure-magazine.de/werbung-bei-uns/">Werbung bei uns</a></li>
<li id="menu-item-38461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38461"><a href="https://www.pressure-magazine.de/kontakt/">Kontakt</a></li>
<li id="menu-item-38462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38462"><a href="https://www.pressure-magazine.de/impressum/">Impressum</a></li>
</ul> 
                
                </div> 
                
                 <br class="clearer" />
                
                    
            <div class="inner">
        
                <div class="panel">
                
                    <div class="widget"><h2>Über PRESSURE Magazine</h2>			<div class="textwidget"><p><a><img src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" data-recalc-dims="1" /></a><br />
Seit 2010 ist das rockige Webzine PRESSURE Magazine online erreichbar unter <a href="http://www.pressure-magazine.de">Pressure-Magazine.de</a>. Anfangs mit dem Vorhaben gestartet, den Way of Life von Rock-Musik, Rock&#8217;n&#8217;Roll, Punk, Ska, Hardcore, Metal und allem, was zum abrocken dazugehört auf einer Plattform zusammen zu führen, mauserte sich die Seite schnell zu einer vielfältigen Anlaufstelle für Musikfans auf der Suche nach Musik News, Konzertfotos, Festivalinfos und Lifestylethemen, die auch über den Tellerrand interessiert sind, wie etwa Spieletipps, Filme, Bücher, Mode oder Produkt-Tests. Mehr über das PRESSURE Magazin erfahrt ihr <a href="http://www.pressure-magazine.de/ueber-uns/">hier</a>.</br><br />
Werbemöglichkeiten für Bands, Labels, und Promoagenturen gibt es <a href="http://www.pressure-magazine.de/werbung-bei-uns/">hier</a>.</p>
</div>
		</div>                
                </div>
                
                <div class="panel">
                
                    <div class="widget"><h2>Translate &#8211; Übersetzen</h2><div id="google_translate_element"></div></div><div class="widget"><h2>Seiteninhalte</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="https://www.pressure-magazine.de/./allgemein/" >Allgemein</a> (12)
</li>
	<li class="cat-item cat-item-2951"><a href="https://www.pressure-magazine.de/./bandprofil/" >Bandprofil</a> (292)
</li>
	<li class="cat-item cat-item-2888"><a href="https://www.pressure-magazine.de/./buch/" >Bücher</a> (37)
</li>
	<li class="cat-item cat-item-4787"><a href="https://www.pressure-magazine.de/./mode-fashion/" >Fashion</a> (26)
</li>
	<li class="cat-item cat-item-3765"><a href="https://www.pressure-magazine.de/./konzerte-events/festivalbericht/" >Festivalbericht</a> (11)
</li>
	<li class="cat-item cat-item-4793"><a href="https://www.pressure-magazine.de/./kino-filme/" >Filme</a> (24)
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.pressure-magazine.de/./games-spiele/" >Games</a> (42)
</li>
	<li class="cat-item cat-item-3201"><a href="https://www.pressure-magazine.de/./interview/" >Interview</a> (132)
</li>
	<li class="cat-item cat-item-5951"><a href="https://www.pressure-magazine.de/./konzertbericht/" >Konzertbericht</a> (5)
</li>
	<li class="cat-item cat-item-4786"><a href="https://www.pressure-magazine.de/./konzerte-events/" >Konzerte &amp; Events</a> (58)
</li>
	<li class="cat-item cat-item-5472"><a href="https://www.pressure-magazine.de/./konzerte-events/konzertfotos-konzerte-events/" >Konzertfotos</a> (51)
</li>
	<li class="cat-item cat-item-4788"><a href="https://www.pressure-magazine.de/./lifestyle-trends/" >Lifestyle</a> (42)
</li>
	<li class="cat-item cat-item-1466"><a href="https://www.pressure-magazine.de/./musik/" >Musik</a> (1.798)
</li>
	<li class="cat-item cat-item-4850"><a href="https://www.pressure-magazine.de/./musik/musik-dvd/" >Musik DVD</a> (6)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.pressure-magazine.de/./news/" title="Select a news topic from the list below, then select a news article to read.">News</a> (1.160)
</li>
	<li class="cat-item cat-item-5026"><a href="https://www.pressure-magazine.de/./games-spiele/online-games/" >Online Games</a> (5)
</li>
	<li class="cat-item cat-item-4790"><a href="https://www.pressure-magazine.de/./special/" >Special</a> (50)
</li>
		</ul>
</div>                
                </div>
                
                <div class="panel">
                
                    <div class="widget"><div class="hslice" id="ngg-webslice"><h2>Konzertfotos</h2><div class="ngg-widget entry-content">
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/arch_enemy_-_20122011_194/arch_enemy_khaos_over_europe_tour_2011_10_20111223_1393469357.jpg"
           title=" "
           data-image-id='1432'
           class="ngg-fancybox" rel="80da5a7cecdab0a7183957fd029a00de"           ><img title="arch_enemy_khaos_over_europe_tour_2011_10_20111223_1393469357"
                 alt="arch_enemy_khaos_over_europe_tour_2011_10_20111223_1393469357"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/arch_enemy_-_20122011_194/thumbs/thumbs_arch_enemy_khaos_over_europe_tour_2011_10_20111223_1393469357.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/august_burns_red_-_reload_festival_2012_263/august_burns_red_auf_dem_reload_festival_2012_17_20120702_1681805349.jpg"
           title=" "
           data-image-id='1537'
           class="ngg-fancybox" rel="80da5a7cecdab0a7183957fd029a00de"           ><img title="august_burns_red_auf_dem_reload_festival_2012_17_20120702_1681805349"
                 alt="august_burns_red_auf_dem_reload_festival_2012_17_20120702_1681805349"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/august_burns_red_-_reload_festival_2012_263/thumbs/thumbs_august_burns_red_auf_dem_reload_festival_2012_17_20120702_1681805349.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/dritte_wahl_-_29082009_12/dritte_wahl_17_20100220_1058365393.jpg"
           title=" "
           data-image-id='3069'
           class="ngg-fancybox" rel="80da5a7cecdab0a7183957fd029a00de"           ><img title="dritte_wahl_17_20100220_1058365393"
                 alt="dritte_wahl_17_20100220_1058365393"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/dritte_wahl_-_29082009_12/thumbs/thumbs_dritte_wahl_17_20100220_1058365393.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/evergreen_terrace_-_hell_on_earth_tour_2011_jena_150/evergreen_terrace_-_hell_on_earth_tour_2011_jena_5_20110910_1532850503.jpg"
           title=" "
           data-image-id='3386'
           class="ngg-fancybox" rel="80da5a7cecdab0a7183957fd029a00de"           ><img title="evergreen_terrace_-_hell_on_earth_tour_2011_jena_5_20110910_1532850503"
                 alt="evergreen_terrace_-_hell_on_earth_tour_2011_jena_5_20110910_1532850503"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/evergreen_terrace_-_hell_on_earth_tour_2011_jena_150/thumbs/thumbs_evergreen_terrace_-_hell_on_earth_tour_2011_jena_5_20110910_1532850503.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/hans_soellner_-_09042011_71/hans_soellner_bei_der_meininger_nachtvorstellung_17_20110413_1881557366.jpg"
           title=" "
           data-image-id='3894'
           class="ngg-fancybox" rel="80da5a7cecdab0a7183957fd029a00de"           ><img title="hans_soellner_bei_der_meininger_nachtvorstellung_17_20110413_1881557366"
                 alt="hans_soellner_bei_der_meininger_nachtvorstellung_17_20110413_1881557366"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/hans_soellner_-_09042011_71/thumbs/thumbs_hans_soellner_bei_der_meininger_nachtvorstellung_17_20110413_1881557366.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/impressionen_-_extreme_playgrounds_2011__148/impressionen_-_extreme_playgrounds_2011_1_20110906_1915243335.jpg"
           title=" "
           data-image-id='4346'
           class="ngg-fancybox" rel="80da5a7cecdab0a7183957fd029a00de"           ><img title="impressionen_-_extreme_playgrounds_2011_1_20110906_1915243335"
                 alt="impressionen_-_extreme_playgrounds_2011_1_20110906_1915243335"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/impressionen_-_extreme_playgrounds_2011__148/thumbs/thumbs_impressionen_-_extreme_playgrounds_2011_1_20110906_1915243335.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/haematom-alpen-flair-2014/IMG_8285.jpg"
           title=" "
           data-image-id='8735'
           class="ngg-fancybox" rel="80da5a7cecdab0a7183957fd029a00de"           ><img title="IMG_8285"
                 alt="IMG_8285"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/haematom-alpen-flair-2014/thumbs/thumbs_IMG_8285.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/haematom-alpen-flair-2014/IMG_8299.jpg"
           title=" "
           data-image-id='8737'
           class="ngg-fancybox" rel="80da5a7cecdab0a7183957fd029a00de"           ><img title="IMG_8299"
                 alt="IMG_8299"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/haematom-alpen-flair-2014/thumbs/thumbs_IMG_8299.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/zaz-tollwood-sommerfestival-2014/ZAZ-100.jpg"
           title=" "
           data-image-id='9336'
           class="ngg-fancybox" rel="80da5a7cecdab0a7183957fd029a00de"           ><img title="ZAZ-(100)"
                 alt="ZAZ-(100)"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/zaz-tollwood-sommerfestival-2014/thumbs/thumbs_ZAZ-100.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/enter-shikari-with-full-force-2015/MG_9047.jpg"
           title=" "
           data-image-id='9749'
           class="ngg-fancybox" rel="80da5a7cecdab0a7183957fd029a00de"           ><img title="_MG_9047"
                 alt="_MG_9047"
                 src="https://www.pressure-magazine.de/wp-content/gallery/konzert-fotos/enter-shikari-with-full-force-2015/thumbs/thumbs_MG_9047.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></div>                
                </div>
                
                <div class="panel right">
                
                                
                        
            <div class="complex-list all_reviews small">
            
            	<div class="widget">                	
					<h2>
						Reviews, Kritiken &#038; Tests                        
					</h2>					
				<ul>
                                    
											<li class="first">
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/fury-in-the-slaughterhouse-30-the-ultimate-best-of-collection/" class="thumbnail darken small" title="Fury In The Slaughterhouse &#8211; 30 – The Ultimate Best of Collection"><img width="40" height="40" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Fury In The Slaughterhouse - &quot;30 - The Ultimate Best Of Collection&quot; erscheint am 10. März" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=40%2C40&amp;ssl=1 40w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?resize=350%2C350&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="38795" data-permalink="https://www.pressure-magazine.de/musik/fury-in-the-slaughterhouse-30-the-ultimate-best-of-collection/attachment/fury-in-the-slaughterhouse-30-best-of-2017/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?fit=500%2C500&amp;ssl=1" data-orig-size="500,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fury-In-The-Slaughterhouse-30-Best-Of-2017" data-image-description="&lt;p&gt;Fury In The Slaughterhouse &#8211; &#8222;30 &#8211; The Ultimate Best Of Collection&#8220; erscheint am 10. März&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Fury-In-The-Slaughterhouse-30-Best-Of-2017.jpg?fit=500%2C500&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/fury-in-the-slaughterhouse-30-the-ultimate-best-of-collection/" title="Fury In The Slaughterhouse &#8211; 30 – The Ultimate Best of Collection">Fury In The Slaughterhouse &#8211; 30 – The Ultimate Best of Collection</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/labrassbanda-around-the-world/" class="thumbnail darken small" title="LaBrassBanda &#8211; Around The World"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Zum Jubiläum überrascht LaBrassBanda mit dem neuen Album „Around The World“ (VÖ: 24. Feb 2017)" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=40%2C40&amp;ssl=1 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=625%2C625&amp;ssl=1 625w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?resize=350%2C350&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="38690" data-permalink="https://www.pressure-magazine.de/musik/labrassbanda-around-the-world/attachment/labrassbanda_around-the-world-2017/" data-orig-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="labrassbanda_around-the-world-2017" data-image-description="&lt;p&gt;Zum Jubiläum überrascht LaBrassBanda mit dem neuen Album „Around The World“ (VÖ: 24. Feb 2017)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/labrassbanda_around-the-world-2017.jpg?fit=700%2C700&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/labrassbanda-around-the-world/" title="LaBrassBanda &#8211; Around The World">LaBrassBanda &#8211; Around The World</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/kaeptn-helge-zieht-aufs-land-das-rockige-kindermusical/" class="thumbnail darken small" title="Käpt&#8217;n Helge zieht auf&#8217;s Land &#8211; Das rockige Kindermusical"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Frontcover: Käptn Helge zieht aufs Land - Das Kinder Rockmusical" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=300%2C298&amp;ssl=1 300w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=40%2C40&amp;ssl=1 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=625%2C620&amp;ssl=1 625w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=180%2C179&amp;ssl=1 180w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?resize=350%2C347&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="37789" data-permalink="https://www.pressure-magazine.de/interview/kinder-rockmusical-kaeptn-helge-zieht-aufs-land-die-macher-im-interview-37787/attachment/frontcover/" data-orig-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?fit=750%2C744&amp;ssl=1" data-orig-size="750,744" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frontcover: &#8222;Käpt’n Helge zieht auf’s Land&#8220; Das Kinder Rockmusical" data-image-description="&lt;p&gt;Frontcover: Käptn Helge zieht aufs Land &#8211; Das Kinder Rockmusical&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?fit=300%2C298&amp;ssl=1" data-large-file="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/02/Frontcover.jpg?fit=750%2C744&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/kaeptn-helge-zieht-aufs-land-das-rockige-kindermusical/" title="Käpt&#8217;n Helge zieht auf&#8217;s Land &#8211; Das rockige Kindermusical">Käpt&#8217;n Helge zieht auf&#8217;s Land &#8211; Das rockige Kindermusical</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/38567/" class="thumbnail darken small" title="Tabaluga &#8211; Es lebe die Freundschaft! CD &#038; DVD von Peter Maffay"><img width="40" height="40" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Peter Maffays Tabaluga Live - Das aktuelle Tabaluga-Abenteuer auf CD, DVD und Blu-ray" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?w=561&amp;ssl=1 561w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?resize=300%2C298&amp;ssl=1 300w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?resize=40%2C40&amp;ssl=1 40w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?resize=180%2C179&amp;ssl=1 180w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?resize=350%2C348&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="38570" data-permalink="https://www.pressure-magazine.de/musik/38567/attachment/tabaluga_-_es-lebe-die-freundschaft/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?fit=561%2C557&amp;ssl=1" data-orig-size="561,557" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tabaluga_-_Es-lebe-die-Freundschaft" data-image-description="&lt;p&gt;Peter Maffays Tabaluga Live &#8211; Das aktuelle Tabaluga-Abenteuer auf CD, DVD und Blu-ray&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?fit=300%2C298&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/Tabaluga_-_Es-lebe-die-Freundschaft.jpg?fit=561%2C557&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/38567/" title="Tabaluga &#8211; Es lebe die Freundschaft! CD &#038; DVD von Peter Maffay">Tabaluga &#8211; Es lebe die Freundschaft! CD &#038; DVD von Peter Maffay</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/sdp-die-bunte-seite-der-macht/" class="thumbnail darken small" title="SDP &#8211; Die bunte Seite der Macht"><img width="40" height="40" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Das neue SDP Album &quot;Die bunte Seite der Macht&quot; erscheint 10.03.2017" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?w=751&amp;ssl=1 751w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?resize=300%2C299&amp;ssl=1 300w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?resize=40%2C40&amp;ssl=1 40w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?resize=625%2C623&amp;ssl=1 625w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?resize=180%2C179&amp;ssl=1 180w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?resize=350%2C349&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="38445" data-permalink="https://www.pressure-magazine.de/musik/sdp-die-bunte-seite-der-macht/attachment/sdp-die-dunkle-seite-der-macht-2017-album/" data-orig-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?fit=751%2C748&amp;ssl=1" data-orig-size="751,748" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SDP-Die-Dunkle-Seite-der-macht-2017-album" data-image-description="" data-medium-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/SDP-Die-Dunkle-Seite-der-macht-2017-album.jpg?fit=751%2C748&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/sdp-die-bunte-seite-der-macht/" title="SDP &#8211; Die bunte Seite der Macht">SDP &#8211; Die bunte Seite der Macht</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  half">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="https://www.pressure-magazine.de/musik/the-old-firm-casuals-wartime-rock-n-roll/" class="thumbnail darken small" title="The Old Firm Casuals &#8211; Wartime Rock &#8218;N&#8216; Roll"><img width="40" height="40" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=40%2C40&amp;ssl=1" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Old Firm Casuals - Wartime Rock N Roll Albumcover 2017" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=40%2C40&amp;ssl=1 40w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=625%2C625&amp;ssl=1 625w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=960%2C960&amp;ssl=1 960w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?resize=350%2C350&amp;ssl=1 350w" sizes="(max-width: 40px) 100vw, 40px" data-attachment-id="38363" data-permalink="https://www.pressure-magazine.de/musik/the-old-firm-casuals-wartime-rock-n-roll/attachment/oldfirmcasuals-wartime-rocknroll-album-cover-2017/" data-orig-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?fit=1200%2C1200&amp;ssl=1" data-orig-size="1200,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017" data-image-description="&lt;p&gt;Old Firm Casuals &#8211; Wartime Rock N Roll Albumcover 2017&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2017/03/OldFirmCasuals-Wartime-RockNRoll-Album-cover-2017.jpg?fit=1024%2C1024&amp;ssl=1" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="https://www.pressure-magazine.de/musik/the-old-firm-casuals-wartime-rock-n-roll/" title="The Old Firm Casuals &#8211; Wartime Rock &#8218;N&#8216; Roll">The Old Firm Casuals &#8211; Wartime Rock &#8218;N&#8216; Roll</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
					 
                    
                    <li class="last">&nbsp;</li> <!-- easiest way to hide the last border - i know, it's hacky -->
		
				</ul> 
				
				</div>            
            </div>
			
		                        
                
                </div>
                
                <br class="clearer" />
                
            </div>
            
            <div class="copyright">
            
            	<div class="ribbon-shadow-left">&nbsp;</div>
            
                <div class="floatleft">
            
                    Copyright &copy; 2017 Das Musik und Lifestyle Magazin - Pressure Magazine,&nbsp;All Rights Reserved. Pressure Magazine is a registered trademark in Europe. Executive Editor: Marcus Liprecht                    
                </div>
                
                <div class="floatright">
                
                    <div class="floatleft">
                    
                                                
                            &nbsp;
                        
                         
                        
                    </div>
                    
                </div>
                
                <br class="clearer" />
                
                <div class="ribbon-shadow-right">&nbsp;</div>
            
            </div>
            
        </div>
    
    </div> <!--end footer wrapper-->

	<!-- ngg_resource_manager_marker -->
<script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/3b20c.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/15990.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.pressure-magazine.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/be66b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.pressure-magazine.de\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.pressure-magazine.de","wp_site_url":"https:\/\/www.pressure-magazine.de","wp_root_url":"https:\/\/www.pressure-magazine.de","wp_plugins_url":"https:\/\/www.pressure-magazine.de\/wp-content\/plugins","wp_content_url":"https:\/\/www.pressure-magazine.de\/wp-content","wp_includes_url":"https:\/\/www.pressure-magazine.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/23544.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_a368200e428974d0dd44c1c8047f37cb = {"id":null,"source":"tags","container_ids":["dritte-wahl","matapaloz-festival","schall-und-rausch","toxpack"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"pid","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":7,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":"0","show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/kunden\/nobody\/x\/var\/www\/virtual\/28\/29\/htdocs\/pressure-magazine.de\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","use_lightbox_effect":true,"display_no_images_error":false,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":7},"excluded_container_ids":[],"maximum_entity_count":"9999","__defaults_set":true,"_errors":[],"ID":"a368200e428974d0dd44c1c8047f37cb"};
galleries.gallery_a368200e428974d0dd44c1c8047f37cb.wordpress_page_root = "https:\/\/www.pressure-magazine.de\/interview\/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.pressure-magazine.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
galleries.gallery_80da5a7cecdab0a7183957fd029a00de = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"pid","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":10,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/kunden\/nobody\/x\/var\/www\/virtual\/28\/29\/htdocs\/pressure-magazine.de\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":10,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Konzertfotos","widget_setting_before_widget":"<div class=\"widget\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/h2>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":10,"__defaults_set":true,"variation":5,"_errors":[],"ID":"80da5a7cecdab0a7183957fd029a00de"};
galleries.gallery_80da5a7cecdab0a7183957fd029a00de.wordpress_page_root = "https:\/\/www.pressure-magazine.de\/interview\/die-streetcore-band-toxpack-im-schall-und-rausch-interview-38771\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.pressure-magazine.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>







<script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/c7f22.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.pressure-magazine.de\/wp-admin\/admin-ajax.php","nonce":"eb84f14f5d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.pressure-magazine.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.pressure-magazine.de%2Finterview%2Fdie-streetcore-band-toxpack-im-schall-und-rausch-interview-38771%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/428b3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de_DE"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/dfbbd.js"></script>

<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.7.3'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=185974305234101&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	<div class="grofile-hash-map-bb00832d1c6e141542b5dc4a385b0f48">
	</div>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'112779128',post:'38771',tz:'1',srv:'www.pressure-magazine.de'} ]);
	_stq.push([ 'clickTrackerInit', '112779128', '38771' ]);
</script>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11967204-9', 'pressure-magazine.de');
  ga('send', 'pageview');

</script>  
    
    <script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/8c9e9.js"></script>
 <!-- jquery plugin js -->
    
    <!-- need to setup review category tabs here since we don't know how many review types there are -->
    <script type="text/javascript">
		jQuery.noConflict(); 
		
		//DOCUMENT.READY
		jQuery(document).ready(function() { 
			//loop through each post type and setup a jquery tabs object
								jQuery('#tabbed-os_musik-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_film-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_fashion-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_games-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_buch-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_live-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_online_game-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
			 
			
						
				//colorbox
				jQuery('.review .article-image a').colorbox({transition:'fade', speed:250});
				jQuery('.single-post .content .article-image a').colorbox({transition:'fade', speed:250});
				jQuery('.colorbox').colorbox({transition:'fade', speed:250});
				jQuery('.colorboxiframe').colorbox({transition:'fade', speed:250, iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".page-content a[href$='.jpg'],a[href$='.png'],a[href$='.gif']").colorbox(); 
				jQuery('.page-content .gallery a').colorbox({  rel:'gallery' });
										
			 
			//initialize smooth div scroll on Don't Miss slider
			jQuery("#dontmiss").smoothDivScroll({ 
				autoScrollingMode: "always", 
				autoScrollingDirection: "endlessloopright", 
				autoScrollingStep: 1, 
				autoScrollingInterval: 50 
			});
		
			// Logo parade event handlers
			jQuery("#dontmiss").bind("mouseover", function() {
				jQuery(this).smoothDivScroll("stopAutoScrolling");
			}).bind("mouseout", function() {
				jQuery(this).smoothDivScroll("startAutoScrolling");
			});
			
			// uitotop scroller:
			//var defaults = {
	  			//containerID: 'toTop', // fading element id
				//containerHoverID: 'toTopHover', // fading element hover id
				//scrollSpeed: 1200,
				//easingType: 'linear' 
	 		//};			
			
			jQuery().UItoTop({ easingType: 'easeOutExpo' });	
	
		});
	
		//the reason they are here instead of in custom.js is because they contain php variables which can't
		//be applied in a .js file. Also, make sure these come before the darken function.
		
		//WINDOW.LOAD
		jQuery(window).load(function() {
			//spotlight slider	
			jQuery(function() {
				jQuery(".main-content-left #spotlight-slider, .main-content-left #spotlight-slider-responsive").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 2			
				});	
			});
			jQuery(function() {
				jQuery(".main-content #spotlight-slider, .main-content #spotlight-slider-responsive").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 3			
				});	
			});		
			//featured slider			
			jQuery('#featured').nivoSlider({				
				effect: 'random', // Specify sets like: 'fold,fade,sliceDown'
				slices: 10, // For slice animations
				boxCols: 6, // For box animations
				boxRows: 3, // For box animations
				animSpeed: 200, // Slide transition speed
				pauseTime: 5000, // How long each slide will show
				startSlide: 0, // Set starting Slide (0 index)
				directionNav: true, // Next and Prev navigation
				directionNavHide: false, // Only show on hover
				controlNav: false, // 1,2,3... navigation
				controlNavThumbs: false, // Use thumbnails for Control Nav
				pauseOnHover: true, // Stop animation while hovering
				manualAdvance: false, // Force manual transitions
				prevText: 'Prev', // Prev directionNav text
				nextText: 'Next', // Next directionNav text
				beforeChange: function(){}, // Triggers before a slide transition
				afterChange: function(){}, // Triggers after a slide transition
				slideshowEnd: function(){}, // Triggers after all slides have been shown
				lastSlide: function(){}, // Triggers when last slide is shown
				afterLoad: function(){} // Triggers when slider has loaded							 
			});	
					
		});		
    </script>
    
    <!-- make sure this js file is called after image sliders are setup or else the mosaic and darken effects won't work on hidden image elements-->
    <script type="text/javascript" src="https://www.pressure-magazine.de/wp-content/cache/minify/c8c3e.js"></script>
 <!-- made js -->   
     
       
    <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script> <!-- pinterest share button -->        <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script> <!-- twitter -->        	
</div>

<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lwLn']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 8103/8383 objects using disk
Page Caching using disk: enhanced
Content Delivery Network via N/A
Minified using disk
Database Caching 19/136 queries in 0.254 seconds using disk

 Served from: www.pressure-magazine.de @ 2017-03-20 10:47:53 by W3 Total Cache -->