


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">
	<meta name="google-site-verification" content="krP1UDi-be34gCJUnsIvREw2yH3Z-pYmSLbmNm4JSjM" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="viewport" content="width=device-width" />	
	
<title>
Frei.Wild - Mit Liebe, Stolz und Leidenschaft - DVD Review - Pressure Magazine</title>
	
	<link rel="shortcut icon" href="http://www.pressure-magazine.de/wp-content/uploads/2014/03/favicon.ico" type="image/x-icon" />
    
	<link rel="stylesheet" href="http://www.pressure-magazine.de/wp-content/themes/made/style.css" type="text/css" /> <!-- the main structure and main page elements style --> 
    
    <link rel="stylesheet" href="http://www.pressure-magazine.de/wp-content/themes/made/css/responsive-tablet.css" type="text/css" media="screen" /> <!-- tablet responsive styles -->    
    <link rel="stylesheet" href="http://www.pressure-magazine.de/wp-content/themes/made/css/responsive-phone.css" type="text/css" media="screen" /> <!-- phone responsive styles -->    
    <link rel="stylesheet" href="http://www.pressure-magazine.de/wp-content/themes/made/js/js.css" type="text/css" media="screen" /> <!-- styles for the various jquery plugins -->
    <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="http://www.pressure-magazine.de/wp-content/themes/made/css/ie7.css" />
    <![endif]-->
    
    <!--[if IE 8]>
            <link rel="stylesheet" type="text/css" href="http://www.pressure-magazine.de/wp-content/themes/made/css/ie8.css" />
    <![endif]-->
    
    <!--[if gt IE 8]>
            <link rel="stylesheet" type="text/css" href="http://www.pressure-magazine.de/wp-content/themes/made/css/ie9.css" />
    <![endif]-->
    
    <link rel="stylesheet" href="http://www.pressure-magazine.de/wp-content/themes/made/custom.css" type="text/css" /> <!-- custom css for users to edit instead of built-in stylesheets -->
    
        
    	<style type="text/css">		
			body { background-attachment:fixed !important; }		
		</style>    
        
        
    
	<!-- color scheme -->
	<style type="text/css">
        #logo-bar-wrapper {background-color:#C32C0D;}
		        #dontmiss-header {color:#C32C0D;}
    </style>
    
                    
		<style type="text/css">	
						
				body {
					background-color:#000000 !important; /*override the bg color*/
					background-image:						none
					;
					background-position:center top;
					 
						background-repeat:repeat;
										background-attachment:fixed !important;}
				#page-highlight {display:none;} /*only looks good with light bg, so just don't show it*/
				#top-menu-shadow {background:none;} /*still want the height of the element, just don't show it*/
				
							a:link, a:visited { color:#DB2303; }
				a:hover {color:#999;}
				
			#logo-bar-wrapper {background:url(http://www.pressure-magazine.de/wp-content/themes/made/images/logo-bar-bg.png) repeat-x 0px 0px;background-color:#C32C0D;}
						.cat-menu ul li.current_page_item a, 
			.cat-menu ul li.current_page_ancestor a, 
			.cat-menu ul li.current_page_parent a {background:#C32C0D url(http://www.pressure-magazine.de/wp-content/themes/made/images/cat-menu-current-highlight.png) repeat-x 0px 0px;border-top:1px solid #C32C0D;}	
			/*if review mini-site front page is in a sub menu instead of being a main menu item, need to force review color as menu item bg color*/
			.cat-menu ul li.current_page_ancestor a, 
			.cat-menu ul li.current_page_parent a {background-color:#C32C0D;}
			/*don't give sub menu items a new top border*/
			.cat-menu ul li.current_page_item li a, 
			.cat-menu ul li.current_page_ancestor li a, 
			.cat-menu ul li.current_page_parent li a {border-top:1px solid #2D2D2D;}	
			#dontmiss-header {color: #C32C0D;}
			.review .overview .summary {background:#C32C0D url(http://www.pressure-magazine.de/wp-content/themes/made/images/review-summary-bg.png) repeat-x 0px bottom;border:1px solid #C32C0D;}
			.review .overview .positive-wrapper {border-bottom:1px solid #C32C0D;}			
		</style>                
	    
    	
	<link rel="pingback" href="http://www.pressure-magazine.de/xmlrpc.php" />

	    
        
	
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frei.Wild - Mit Liebe, Stolz und Leidenschaft - DVD Review - Pressure Magazine" />
<meta property="og:description" content="Am 23. Dezember 2016 erscheint die DVD „Mit Liebe, Stolz und Leidenschaft“ zum 15-jährigen Bandjubiläum von Frei.Wild. 15 Jahre Deutschrock, Skandale und eine Menge Erinnerungen mit Herzblut in 2 Doku-Discs und einer Live-Disc zusammengeschnürt. Die drei Discs bestehen aus dem ausverkaufte Jubiläumskonzert Wuhlheide in Berlin, einer Dokumentation und der exklusive Kochshow aus diesem Jahr. Mit &hellip;" />
<meta property="og:url" content="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/" />
<meta property="og:site_name" content="Pressure Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/pressuremagazine" />
<meta property="article:author" content="pressuremagazine" />
<meta property="article:tag" content="Frei.wild" />
<meta property="article:section" content="Musik" />
<meta property="fb:admins" content="1271673416" />
<meta property="og:image" content="http://www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg" />
<meta property="og:image:width" content="327" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Am 23. Dezember 2016 erscheint die DVD „Mit Liebe, Stolz und Leidenschaft“ zum 15-jährigen Bandjubiläum von Frei.Wild. 15 Jahre Deutschrock, Skandale und eine Menge Erinnerungen mit Herzblut in 2 Doku-Discs und einer Live-Disc zusammengeschnürt. Die drei Discs bestehen aus dem ausverkaufte Jubiläumskonzert Wuhlheide in Berlin, einer Dokumentation und der exklusive Kochshow aus diesem Jahr. Mit [&hellip;]" />
<meta name="twitter:title" content="Frei.Wild - Mit Liebe, Stolz und Leidenschaft - DVD Review - Pressure Magazine" />
<meta name="twitter:site" content="@pressuremagazin" />
<meta name="twitter:image" content="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?fit=327%2C445" />
<meta name="twitter:creator" content="@pressuremagazin" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Pressure Magazine &raquo; Feed" href="http://www.pressure-magazine.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pressure Magazine &raquo; Kommentar-Feed" href="http://www.pressure-magazine.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pressure Magazine &raquo; Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review Kommentar-Feed" href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.pressure-magazine.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='irw-widget-css'  href='http://www.pressure-magazine.de/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.pressure-magazine.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.5.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.pressure-magazine.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.pressure-magazine.de/wp-content/ngg_styles/nggallery.css?ver=2.1.62' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.pressure-magazine.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/svg-support/js/min/svg-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.pressure-magazine.de\/wp-admin\/admin-ajax.php","security":"1b9d97ca2a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.pressure-magazine.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.pressure-magazine.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.pressure-magazine.de","wp_site_url":"http:\/\/www.pressure-magazine.de","wp_root_url":"http:\/\/www.pressure-magazine.de","wp_plugins_url":"http:\/\/www.pressure-magazine.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.pressure-magazine.de\/wp-content","wp_includes_url":"http:\/\/www.pressure-magazine.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.62'></script>
<link rel='https://api.w.org/' href='http://www.pressure-magazine.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.pressure-magazine.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pressure-magazine.de%2Fmusik%2Ffrei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pressure-magazine.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pressure-magazine.de%2Fmusik%2Ffrei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.62" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url('http://www.pressure-magazine.de/wp-content/uploads/2016/11/wallpaper_2000x1600px_Ibanez_IX.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/cropped-PressureMagazine_DE_Favicon.jpg?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.4 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11967204-9']);
  _gaq.push(['_trackPageview'], ['_gat._anonymizeIp']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1811916205756064', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1811916205756064&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta name="verification" content="9ebe4ab75397d8078082770f089d821f" />
<meta name="verification" content="05910357ed6a068025a658d10d8ac68f" />
</head>

<body class="single single-os_musik postid-37435 custom-background">

	
	<div id="top-menu-wrapper"> <!-- begin top menu -->
    	
        <div class="ribbon-shadow-left">&nbsp;</div>
    
    	<div id="top-menu">
            
            <div class="container mid">
            
            	<div id="top-menu-full">
            
					<div class="menu"><ul id="menu-top" class="menu"><li id="menu-item-10719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10719"><a href="http://www.pressure-magazine.de/kontakt/">Kontakt</a></li>
<li id="menu-item-10715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10715"><a href="http://www.pressure-magazine.de/jobs/">Jobs</a></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a href="http://www.pressure-magazine.de/werbung-bei-uns/">Werbung bei uns</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10718"><a href="http://www.pressure-magazine.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10717"><a href="http://www.pressure-magazine.de/agb/">AGB</a></li>
<li id="menu-item-10720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10720"><a href="http://www.pressure-magazine.de/impressum/">Impressum</a></li>
</ul></div>                    
                    &nbsp;
                    
                </div>
                
                <div id="top-menu-compact">
                
					<select id="select-menu-top-menu"><option>Page Navigation</option><option   value="http://www.pressure-magazine.de/kontakt/">Kontakt</option><option   value="http://www.pressure-magazine.de/jobs/">Jobs</option><option   value="http://www.pressure-magazine.de/werbung-bei-uns/">Werbung bei uns</option><option   value="http://www.pressure-magazine.de/datenschutz/">Datenschutz</option><option   value="http://www.pressure-magazine.de/agb/">AGB</option><option   value="http://www.pressure-magazine.de/impressum/">Impressum</option></select>                    
                </div>
                
            </div>
            
                        
                        
                <div id="search">
                
                    <div class="wrapper">
                    
                        <div class="inner">
                
                            <!-- SEARCH -->  
                            <form method="get" id="searchformtop" action="http://www.pressure-magazine.de/">                             
                                <input type="text" value="Inhalte Suchen" onfocus="if (this.value == 'Inhalte Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inhalte Suchen';}" name="s" id="s" />          
                            </form>                       
                            
                        </div>
                        
                    </div>
                
                </div>
                
                        
            <br class="clearer" />
        
        </div>
        
        <div class="ribbon-shadow-right">&nbsp;</div>
    
    </div>
	
	<div id="page-wrapper"> <!-- everything below the top menu should be inside the page wrapper div -->
    
    	<div id="logo-bar-wrapper">  <!--begin the main header logo area-->

            <div id="logo-bar">
            
                <div id="logo-wrapper">
                
                    <div id="logo"><!--logo and section header area-->
            
                                                    <a href="http://www.pressure-magazine.de/">
                                <img id="site-logo" alt="Pressure Magazine" src="http://www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" /> 
                                <img id="site-logo-iphone" alt="Pressure Magazine" src="http://www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" />
                                <img id="site-logo-ipad" alt="Pressure Magazine" src="http://www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" />                               
                            </a>
                                                
                    </div>
                    
                    <br class="clearer" />
                    
                    <div class="subtitle">Musik und Lifestyle Magazin</div>
                    
                </div>  
                
                                    <div id="ad-header">  <!--header ad--> 
                        <div class="g g-1"><div class="g-single a-31"><iframe src="http://www.pressure-magazine.de/wp-content/uploads/2016/12/IBZ_IX_16_728x90px.html" height="90" width="728" frameborder="0" style="border:none;"></iframe></div></div>        
                    </div>
                                
                <br class="clearer" />
                
            </div>
            
            <div id="logo-bar-shadow">&nbsp;</div>
            
        </div> <!--end the logo area -->
            
        <div id="cat-menu" class="cat-menu">
        
        	<div id="cat-menu-full">
        
                <a class="home-link" href="http://www.pressure-magazine.de">&nbsp;</a>
        
                <ul id="menu-mainmenu" class="menu"><li id="menu-item-8860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-os_musik-ancestor current-menu-parent current-os_musik-parent menu-item-8860"><a href="http://www.pressure-magazine.de/./news/">News</a></li>
<li id="menu-item-8859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-os_musik-ancestor current-menu-parent current-os_musik-parent menu-item-has-children menu-item-8859"><a href="http://www.pressure-magazine.de/./musik/">Musik</a>
<ul class="sub-menu">
	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-os_musik-ancestor current-menu-parent current-os_musik-parent menu-item-8880"><a href="http://www.pressure-magazine.de/./musik/">Musik Reviews</a></li>
	<li id="menu-item-10314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-os_musik-ancestor current-menu-parent current-os_musik-parent menu-item-10314"><a href="http://www.pressure-magazine.de/./musik/musik-dvd/">Musik DVDs</a></li>
	<li id="menu-item-10067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10067"><a href="http://www.pressure-magazine.de/./interview/">Interviews</a></li>
	<li id="menu-item-8861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8861"><a href="http://www.pressure-magazine.de/./bandprofil/">Bandprofil</a></li>
</ul>
</li>
<li id="menu-item-29330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29330"><a href="http://www.pressure-magazine.de/./bandprofil/">Künstler</a></li>
<li id="menu-item-29543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29543"><a href="http://www.pressure-magazine.de/./interview/">Interviews</a></li>
<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8863"><a href="http://www.pressure-magazine.de/./konzerte-events/">Unterhaltung</a>
<ul class="sub-menu">
	<li id="menu-item-10064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10064"><a href="http://www.pressure-magazine.de/./konzerte-events/">Konzerte &#038; Events</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://www.zanox-affiliate.de/ppc/?40696044C2002368017T">Tickets bei Eventim</a></li>
	<li id="menu-item-10065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065"><a href="http://www.pressure-magazine.de/./konzerte-events/festivalbericht/">Festivalberichte</a></li>
	<li id="menu-item-31501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31501"><a href="http://www.pressure-magazine.de/./konzerte-events/konzertfotos-konzerte-events/">Konzertfotos</a></li>
</ul>
</li>
<li id="menu-item-9903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9903"><a href="http://www.pressure-magazine.de/./games-spiele/">Games</a>
<ul class="sub-menu">
	<li id="menu-item-11168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11168"><a href="http://www.pressure-magazine.de/./games-spiele/">Spiele Neuvorstellungen</a></li>
	<li id="menu-item-11167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11167"><a href="http://www.pressure-magazine.de/./games-spiele/online-games/">Online Games</a></li>
</ul>
</li>
<li id="menu-item-29415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29415"><a href="http://www.pressure-magazine.de/./kino-filme/">Filme</a></li>
<li id="menu-item-29517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29517"><a href="http://www.pressure-magazine.de/./lifestyle-trends/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-8862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8862"><a href="http://www.pressure-magazine.de/./buch/">Bücher</a></li>
	<li id="menu-item-9904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9904"><a href="http://www.pressure-magazine.de/./mode-fashion/">Mode &#038; Fashion</a></li>
</ul>
</li>
<li id="menu-item-10066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10066"><a href="http://www.pressure-magazine.de/./special/">Special</a></li>
<li id="menu-item-37362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37362"><a href="http://www.pressure-magazine.de/special/x-mas-gewinnspiel-mitmachen-und-rockige-preise-gewinnen-37085/">X-MAS GEWINNSPIEL</a></li>
</ul> 
                
            </div>
            
            <div id="cat-menu-compact">
            
				<select id="select-menu-main-menu"><option>Navigation</option><option   value="http://www.pressure-magazine.de/./news/">News</option><option   value="http://www.pressure-magazine.de/./musik/">Musik</option><option   value="http://www.pressure-magazine.de/./musik/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik Reviews</option><option   value="http://www.pressure-magazine.de/./musik/musik-dvd/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik DVDs</option><option   value="http://www.pressure-magazine.de/./interview/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Interviews</option><option   value="http://www.pressure-magazine.de/./bandprofil/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bandprofil</option><option   value="http://www.pressure-magazine.de/./bandprofil/">Künstler</option><option   value="http://www.pressure-magazine.de/./interview/">Interviews</option><option   value="http://www.pressure-magazine.de/./konzerte-events/">Unterhaltung</option><option   value="http://www.pressure-magazine.de/./konzerte-events/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konzerte & Events</option><option   value="http://www.zanox-affiliate.de/ppc/?40696044C2002368017T">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tickets bei Eventim</option><option   value="http://www.pressure-magazine.de/./konzerte-events/festivalbericht/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Festivalberichte</option><option   value="http://www.pressure-magazine.de/./konzerte-events/konzertfotos-konzerte-events/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konzertfotos</option><option   value="http://www.pressure-magazine.de/./games-spiele/">Games</option><option   value="http://www.pressure-magazine.de/./games-spiele/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spiele Neuvorstellungen</option><option   value="http://www.pressure-magazine.de/./games-spiele/online-games/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Online Games</option><option   value="http://www.pressure-magazine.de/./kino-filme/">Filme</option><option   value="http://www.pressure-magazine.de/./lifestyle-trends/">Lifestyle</option><option   value="http://www.pressure-magazine.de/./buch/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bücher</option><option   value="http://www.pressure-magazine.de/./mode-fashion/">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mode & Fashion</option><option   value="http://www.pressure-magazine.de/./special/">Special</option><option   value="http://www.pressure-magazine.de/special/x-mas-gewinnspiel-mitmachen-und-rockige-preise-gewinnen-37085/">X-MAS GEWINNSPIEL</option></select>  
                
            </div>                          
            
                    
        </div> 
        
        <br class="clearer hide-responsive-small" />
        
         
                             
                <div class="cat-menu tax">
                    <ul>
                                                    <li >
                                <a href="http://www.pressure-magazine.de/musik-genre/alternative/">Alternative</a>
                            </li>							
                                                    <li >
                                <a href="http://www.pressure-magazine.de/musik-genre/hardcore/">Hardcore</a>
                            </li>							
                                                    <li >
                                <a href="http://www.pressure-magazine.de/musik-genre/indie/">Indie</a>
                            </li>							
                                                    <li >
                                <a href="http://www.pressure-magazine.de/musik-genre/metal/">Metal</a>
                            </li>							
                                                    <li >
                                <a href="http://www.pressure-magazine.de/musik-genre/punk/">Punk</a>
                            </li>							
                                                    <li >
                                <a href="http://www.pressure-magazine.de/musik-genre/rock/">Rock</a>
                            </li>							
                                                    <li class="current_page_item">
                                <a href="http://www.pressure-magazine.de/musik-genre/rock-pop-aus-deutschland/">Rock &amp; Pop aus Deutschland</a>
                            </li>							
                                                    <li >
                                <a href="http://www.pressure-magazine.de/musik-genre/rocknroll/">Rock'n'Roll</a>
                            </li>							
                                                    <li >
                                <a href="http://www.pressure-magazine.de/musik-genre/ska-raggea/">Ska &amp; Raggea</a>
                            </li>							
                                            </ul>
                </div>
                
                <br class="clearer hide-responsive-small" />
                
                    
                
            
    
    <div id="dontmiss-bar">
    
    	<div class="ribbon-shadow-left">&nbsp;</div>
    
    	<div id="dontmiss-header">Aktuelle Beiträge</div>
        
        <div id="dontmiss-arrow">&nbsp;</div>
            
        <div class="dontmiss" id="dontmiss">    
                    
				
        
                <div class="panel">                    
                    
                    <div class="image">
                    	<a href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Frei.Wild DVD Mit Liebe, Stolz und Leidenschaft" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a> 
                    </div>
                    <div class="title">                           
                        <a href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/">                                
                            Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review                                
                        </a> 
                    </div>                  
                    
                </div>
                
            	
        
                <div class="panel">                    
                    
                    <div class="image">
                    	<a href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-frida-gold-am-14-12-2016-in-muenchen-37431/"><img width="40" height="40" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Frida Gold München 2016 - Foto credits: wearephotographers" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=150%2C150 150w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=160%2C160 160w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=40%2C40 40w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a> 
                    </div>
                    <div class="title">                           
                        <a href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-frida-gold-am-14-12-2016-in-muenchen-37431/">                                
                            Konzertfotos von Frida Gold am 14.12.2016 in München                                
                        </a> 
                    </div>                  
                    
                </div>
                
            	
        
                <div class="panel">                    
                    
                    <div class="image">
                    	<a href="http://www.pressure-magazine.de/news/ibanez-e-gitarre-gewinnen-bei-pressure-magazine-37365/"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="img_7182" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a> 
                    </div>
                    <div class="title">                           
                        <a href="http://www.pressure-magazine.de/news/ibanez-e-gitarre-gewinnen-bei-pressure-magazine-37365/">                                
                            IBANEZ E-Gitarre gewinnen bei Pressure Magazine                                
                        </a> 
                    </div>                  
                    
                </div>
                
            	
        
                <div class="panel">                    
                    
                    <div class="image">
                    	<a href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-status-quo-am-30-11-2016-in-muenchen-37356/"><img width="40" height="40" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="status-quo_olympiahalle_muenchen_wearephotographers" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=150%2C150 150w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=160%2C160 160w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=40%2C40 40w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a> 
                    </div>
                    <div class="title">                           
                        <a href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-status-quo-am-30-11-2016-in-muenchen-37356/">                                
                            Konzertfotos von Status Quo am 30.11.2016 in München                                
                        </a> 
                    </div>                  
                    
                </div>
                
            	
        
                <div class="panel">                    
                    
                    <div class="image">
                    	<a href="http://www.pressure-magazine.de/special/x-mas-gewinnspiel-mitmachen-und-rockige-preise-gewinnen-37085/"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Pressure-Teaser-Gewinspiel-verlosung-2016.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="pressure-teaser-gewinspiel-verlosung-2016" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Pressure-Teaser-Gewinspiel-verlosung-2016.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Pressure-Teaser-Gewinspiel-verlosung-2016.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Pressure-Teaser-Gewinspiel-verlosung-2016.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Pressure-Teaser-Gewinspiel-verlosung-2016.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a> 
                    </div>
                    <div class="title">                           
                        <a href="http://www.pressure-magazine.de/special/x-mas-gewinnspiel-mitmachen-und-rockige-preise-gewinnen-37085/">                                
                            X-MAS GEWINNSPIEL &#8211; Mitmachen und rockige Preise gewinnen!                                
                        </a> 
                    </div>                  
                    
                </div>
                
            	
        
                <div class="panel">                    
                    
                    <div class="image">
                    	<a href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-nathaniel-rateliff-am-6-11-2016-in-muenchen-37353/"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Nathaniel-Rateliff-the-Night-Sweats-_Theaterfabrik_MÅnchen_∏wearephotographers-14.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Nathaniel Rateliff &amp; the Night Sweats Theaterfabrik München Foto credits: wearephotographers" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Nathaniel-Rateliff-the-Night-Sweats-_Theaterfabrik_MÅnchen_∏wearephotographers-14.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Nathaniel-Rateliff-the-Night-Sweats-_Theaterfabrik_MÅnchen_∏wearephotographers-14.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Nathaniel-Rateliff-the-Night-Sweats-_Theaterfabrik_MÅnchen_∏wearephotographers-14.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Nathaniel-Rateliff-the-Night-Sweats-_Theaterfabrik_MÅnchen_∏wearephotographers-14.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a> 
                    </div>
                    <div class="title">                           
                        <a href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-nathaniel-rateliff-am-6-11-2016-in-muenchen-37353/">                                
                            Konzertfotos von Nathaniel Rateliff am 6.11.2016 in München                                
                        </a> 
                    </div>                  
                    
                </div>
                
                    
        </div>
        
        <div id="dontmiss-email" class="signup">
        
        	            
            	<div class="dontmiss-social">
                        
                    <a href="http://feeds.feedburner.com/PressureMagazine" class="rss">&nbsp;</a>
                    
                    <a href="http://www.facebook.com/pressuremagazine" class="facebook">&nbsp;</a>
                    
                    <a href="http://twitter.com/pressuremagazin" class="twitter">&nbsp;</a>
                
                </div>
            
                    
        </div>
        
        <br class="clearer" />
    
    </div> <!-- end don't miss posts -->
    

        
                
        <div id="main-wrapper">
        
        <div id="main-wrapper-dark"> <!-- this is only used for the dark skin since it already uses an image for the background texture and light does not -->
        
			            
                        
                          
<div class="hide-responsive">

    
    <div id="sharebox-wrapper">
    
        <div id="sharebox" class="absolute">
        
            <div class="inner">
            
                                        
                    <!-- Twitter -->
                    <div class="panel twitter" title="Tweet this article">                        
                        <a href="http://twitter.com/share" class="twitter-share-button"
                          data-url="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/"
                          data-via="pressuremagazin"
                          data-text="Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review"
                          data-count="vertical">Tweet</a>
                    </div>
                    
                    
                                
                    <!-- Facebook -->
                    <div class="panel" title="Like on Facebook">
                        <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pressure-magazine.de%2Fmusik%2Ffrei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review%2F&amp;layout=box_count&amp;show_faces=true&amp;width=50&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe>
                    </div>
                
                                
                                                
                                
                                
                                
                                
                                
                                
                    <!-- Email -->
                    <div class="panel" title="Email to a friend">
                        <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Pressure Magazine&body=Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review - http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/" target="_blank" class="share-email">&nbsp;</a>
                    </div>
                    
                            
            </div>
        
        </div>
        
    </div>
    
    <script type="text/javascript">
    /*sharebox scrolling*/
    var mediaTop = jQuery('div#sharebox').offset().top; 
    var media = jQuery('div#sharebox');
    
    jQuery(document).scroll( function() {
       var scrollTop = jQuery(document).scrollTop();
    
       //fix/unfix as necessary
       if (mediaTop < scrollTop) {
           jQuery(media).addClass('fixed'); 
       }
       else { 
           jQuery(media).removeClass('fixed'); 
       }
    });
    </script>
    
</div>  
       
<div class="main-content-left">
    
    <div class="page-content review">
    
                    
                        <link rel="image_src" href="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=160%2C160" />
            
                        
            <div class="overview-wrapper" itemscope itemtype="http://schema.org/Review">
				
                <img class="rich-snippet-photo" itemprop="image" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=160%2C160" />            
            
            	<h1 class="title"><span itemprop="itemReviewed">Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review</span></h1>
                
                <div class="overview">
                
                	<div class="arrow-catpanel-bottom">&nbsp;</div> 
                    
                                        
                                        
                    <div class="left-panel">
                    
                    	                    
                    	                    
							                        
                                                        
                                                        
                                    
                                <div class="article-image">
                                                                           <a class="darken" href="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?fit=327%2C445">
                                        <img width="327" height="445" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?fit=327%2C445" class="attachment-single-review size-single-review wp-post-image" alt="Frei.Wild DVD Mit Liebe, Stolz und Leidenschaft" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?w=327 327w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=220%2C300 220w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=300%2C408 300w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=180%2C245 180w" sizes="(max-width: 327px) 100vw, 327px" />                                       </a>
                                                                    </div>
                                
                                <!-- responsive -->
                                <div class="article-image responsive">
        
                                    <img width="327" height="445" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?fit=327%2C445" class="attachment-single-review size-single-review wp-post-image" alt="Frei.Wild DVD Mit Liebe, Stolz und Leidenschaft" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?w=327 327w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=220%2C300 220w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=300%2C408 300w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=180%2C245 180w" sizes="(max-width: 327px) 100vw, 327px" />                                    
                                </div>
                                
                                <!-- responsive iPhones -->
                                <div class="article-image responsive-small">
        
                                    <img width="300" height="408" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?fit=300%2C408" class="attachment-single-medium size-single-medium wp-post-image" alt="Frei.Wild DVD Mit Liebe, Stolz und Leidenschaft" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?w=327 327w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=220%2C300 220w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=300%2C408 300w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=180%2C245 180w" sizes="(max-width: 300px) 100vw, 300px" />                                    
                                </div>
                                
                                                        
                            <br class="clearer" />
                            
                                                
                                                
                                                
                    </div>
                    
                    <div class="right-panel">
                    
                    	                    
						                                    
                            <div class="ratings-wrapper">
                            
                                					<div id="criteria0" class="rating-criteria-wrapper regular stars" style="opacity:0;">
						<div class="rating-criteria">
							Sound						</div>
						<div id="rating0" class="rating-wrapper small" style="position:relative;left:-160px;">
							<div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  half single">&nbsp;</div></div>							<br class="clearer" />
						</div>
						<br class="clearer" />
                        <div class="rating-meter-wrapper"><div class="rating-meter" id="meter0">&nbsp;</div></div>
					</div>
					<script type="text/javascript">
						jQuery(window).load(function() {
							jQuery('#criteria0').delay(1000).animate({
								opacity:1 //set opacity for entire criteria line
							}, 1500, 'easeOutCubic');
							jQuery('#meter0').delay(1000).animate({										
								backgroundPosition: '101.25 0' //change background position for just the meter bar
							}, 1500, 'easeOutCubic');
															jQuery('#rating0').delay(1000).animate({
									left: '0' //change the position of the actual criteria value 
								}, 1500, 'easeOutCubic');
										
						});						
					</script>
										<div id="criteria1" class="rating-criteria-wrapper regular stars" style="opacity:0;">
						<div class="rating-criteria">
							Texte						</div>
						<div id="rating1" class="rating-wrapper small" style="position:relative;left:-160px;">
							<div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  half single">&nbsp;</div></div>							<br class="clearer" />
						</div>
						<br class="clearer" />
                        <div class="rating-meter-wrapper"><div class="rating-meter" id="meter1">&nbsp;</div></div>
					</div>
					<script type="text/javascript">
						jQuery(window).load(function() {
							jQuery('#criteria1').delay(1500).animate({
								opacity:1 //set opacity for entire criteria line
							}, 1500, 'easeOutCubic');
							jQuery('#meter1').delay(1500).animate({										
								backgroundPosition: '101.25 0' //change background position for just the meter bar
							}, 1500, 'easeOutCubic');
															jQuery('#rating1').delay(1500).animate({
									left: '0' //change the position of the actual criteria value 
								}, 1500, 'easeOutCubic');
										
						});						
					</script>
										<div id="criteria2" class="rating-criteria-wrapper regular stars" style="opacity:0;">
						<div class="rating-criteria">
							Cover Artwork						</div>
						<div id="rating2" class="rating-wrapper small" style="position:relative;left:-160px;">
							<div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  half">&nbsp;</div><div class="star  single">&nbsp;</div></div>							<br class="clearer" />
						</div>
						<br class="clearer" />
                        <div class="rating-meter-wrapper"><div class="rating-meter" id="meter2">&nbsp;</div></div>
					</div>
					<script type="text/javascript">
						jQuery(window).load(function() {
							jQuery('#criteria2').delay(2000).animate({
								opacity:1 //set opacity for entire criteria line
							}, 1500, 'easeOutCubic');
							jQuery('#meter2').delay(2000).animate({										
								backgroundPosition: '78.75 0' //change background position for just the meter bar
							}, 1500, 'easeOutCubic');
															jQuery('#rating2').delay(2000).animate({
									left: '0' //change the position of the actual criteria value 
								}, 1500, 'easeOutCubic');
										
						});						
					</script>
											<div class="rating-criteria-outer stars">
                            <div id="last-criteria" class="rating-criteria-wrapper last stars" style="opacity:0;">
                                <div class="rating-criteria">
                                    Total Score                                </div>
                                <div id="last-rating" class="rating-wrapper" style="position:relative;left:-100px;">
                                    <div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  single">&nbsp;</div></div>                                                                        <div class="rich-snippet-text" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
                                        <meta itemprop="worstRating" content="0">
                                        <span itemprop="ratingValue">4</span>/<span itemprop="bestRating">5</span>							
                                    </div>
                                    <br class="clearer" />
                                </div>
                                <br class="clearer" />
                            </div>
                        </div>

                        <script type="text/javascript">
							jQuery(window).load(function() {
								jQuery('#last-criteria').delay(2500).animate({
									opacity:1,
									backgroundPosition: '78.75 0'
								}, 2400, 'easeOutCubic');
								jQuery('.number #last-rating, .percentage #last-rating').delay(2500).animate({
									opacity:1
								}, 2400, 'easeOutCubic');
																	jQuery('#last-rating').delay(2500).animate({
										left: '0'
									}, 2000, 'easeOutCubic');
															});
						</script>

					                                
                                			
			<div class="user-ratings-wrapper empty">
			
				<div class="inner">
				
					<div class="label-wrapper">
			
						<div class="label">User Rating</div>
						
						<div class="count">
							<span class="count_value">
								no ratings yet							</span>
						</div>
						
					</div>
				
					<div class="rating-wrapper">                                                
						
													
							<div class="rateit bigstars" data-rateit-starwidth="20" data-rateit-starheight="20" data-rateit-resetable="false" data-rateit-value="0" data-rateit-ispreset="true" data-postid="37435"></div>
							
							<script type ="text/javascript">
								 //we bind only to the rateit controls within the ratings wrapper div
								 jQuery('.ratings-wrapper .rateit').bind('rated reset', function (e) {
									 var ri = jQuery(this);
									
									 var value = ri.rateit('value');
									 var postID = ri.data('postid');
							 
									 //disable rating ability after user submits rating
									 ri.rateit('readonly', true);
							 
									 jQuery.ajax({
										 url: 'http://www.pressure-magazine.de/wp-content/themes/made/functions/rateit.php',
										 data: { id: postID, value: value },
										 type: 'POST',
										 success: function (data) {
											 jQuery('.ratings-wrapper .count_value').html(data);
							 
										 },
										 error: function (jxhr, msg, err) {
											 jQuery('.ratings-wrapper .count_value').html(msg);
										 }
									 });
								 });
							 </script>
								
						                                               
						
					</div>
									 
					<br class="clearer" />
				
				</div>
			
			</div>
			
			<script type="text/javascript">
				//animate the user ratings wrapper
				jQuery(window).load(function() {
				
					jQuery('.user-ratings-wrapper .inner').delay(1000).animate({
					 opacity:1			 
					}, 1000, "easeOutCubic" );	
				
				});								
			</script>
		
		                                
                                <div class="ribbon-shadow-right">&nbsp;</div>  
                                
                            </div>                                
                            
                                                
                                                
                                                
                                                
                                                
                    </div>
                    
                    <br class="clearer" /><br />                    
                                        
                                        
                    <div class="bottom">
                    
                        <div class="comment-bubble">
                    
                                                        
                        </div>
                    
                        <div class="section">
                        
                            Posted 
                            <meta itemprop="datePublished" content="21. Dezember 2016">21. Dezember 2016                            by                            <span itemprop="author">Pressure Magazine</span>
                        
                        </div> 
                        
                    </div>
                
                </div>
            
            </div>
            
                        
            <br class="clearer" />
            
                        
            <div class="review-content">
            
				                
                    <div class="ribbon-shadow-left">&nbsp;</div>
    
                    <div class="section-wrapper"> <!-- full article header -->
                    
                        <div class="section">
                        
                            Album Review                        
                        </div>        
                    
                    </div>
                    
                    <div class="ribbon-shadow-right">&nbsp;</div>   
                    
                    <div class="section-arrow">&nbsp;</div>                
                
                                
                <div id="post-37435" class="content-panel post-37435 os_musik type-os_musik status-publish has-post-thumbnail category-musik category-musik-dvd category-news tag-frei-wild musik_Genre-rock-pop-aus-deutschland musik_Artist-frei-wild musik_Label-rookies-kings">
        
                    <div class="the-content">
					
						<p>Am 23. Dezember 2016 erscheint die DVD „<strong>Mit Liebe, Stolz und Leidenschaft</strong>“ zum 15-jährigen Bandjubiläum von <strong>Frei.Wild</strong>. 15 Jahre Deutschrock, Skandale und eine Menge Erinnerungen mit Herzblut in 2 Doku-Discs und einer Live-Disc zusammengeschnürt. Die drei Discs bestehen aus dem ausverkaufte Jubiläumskonzert Wuhlheide in Berlin, einer Dokumentation und der exklusive Kochshow aus diesem Jahr.</p>
<p>Mit der DVD setzen die Südtiroler mal wieder ein Zeichen und gewähren tiefe Einblicke, bevor sie sich 2017 eine Pause nehmen, die wir ihnen gönnen.</p>
<p>Bei der Dokumentation wird der Fan mit dem Aufstieg, dem Rücken- sowie Gegenwind, der Tour durch London, dem Gipfelsturmauftritt und den wundervollen Erinnerungen der Band konfrontiert. Sie sprachen mit Fans, der Crew, Kritikern und erzählen eine Menge über sich selbst, und haben damit ein wundervolles und sehr interessantes Werk ihrer Geschichte geschaffen. Es ist keine Selbstbeweihräucherung der Band, sondert liefert eine Menge interessanten Stoff. Jeder erfährt hier Infos über die Band, die einem bis dato noch nicht bekannt waren. Ob wieder ein Honiglöffel auf Abwegen eine Rolle spielen wird müsst ihr selbst herausfinden.</p>
<p>In der Kochshow zeigen sich <a href="http://www.frei-wild.net"><strong>Frei.Wild</strong></a> von einer bis dato unbekannten Seite. Mit vier Südtirolern Sterneköchen, musikalischer Begleitung durch die Kochshow Kapelle sowie 250 Fans gibt es außer typische Südtiroler Gerichte, auch eine Menge „Küchentalk“. Bei der Kochshow heißt es über 90 Minuten voll Konzentration, die Band spricht nicht wie sonst hochdeutsch, sondern in ihrem Dialekt. Hier muss man wirklich das ein oder andere Mal genauer hinhören. An der ein oder anderen Stelle wird es zwar etwas zäh, aber anschauen lohnt sich auf jeden Fall.</p>
<p>Das Konzert in Wuhlheide in Berlin ist mit über ein sehenswertes „Leckerchen“ und zeigt wie die Band zusammen mit rund 20.000 Zuschauern ihr Jubiläum feiert. Die Band, der Sound, die Lokation, die Fans alles passt hier perfekt zusammen. Das Konzert ist insgesamt sehr gut gelungen und geht auch musikalisch durch die verschiedenen Jahre der Band. Mit 28 Liedern zeigen Frei.Wild hier, warum sie heute da sind, wo sie sind – ganz oben!</p>
<p><strong>Fazit:</strong> Für jeden Frei.Wild Fan das perfekte Weihnachtsgeschenk und ein absolutes Muss. Was auch immer die vier Jungs bzw. Männer aus Südtirol machen, machen Sie mit Liebe, Leidenschaft und so furchtbar viel Herzblut, das wir uns sicher sind, dass auch diese DVD in Freiwildmanier ein „Sold OUT“ online wie auch in den Läden hervorrufen wird. Daher finden wir nach Sichtung des DVD Materials auch den Titel mehr als passend. Also Leute, wenn Ihr nicht schon vorbestellt habt, dann aber ab in die Läden am 23.12.2016.</p>
<p>Review von Alexandra</p>
<p><strong>Jetzt bestellen:</strong> <a href="https://www.amazon.de/exec/obidos/ASIN/B01LXDJBA9/prssr-21">Frei.Wild &#8222;Mit Liebe, Stolz und Leidenschaft&#8220; Blu-Ray DVD bei Amazon.de</a></p>
<p><strong>Jetzt bestellen:</strong> <a href="https://www.amazon.de/exec/obidos/ASIN/B01M1A29K9/prssr-21">Frei.Wild &#8222;Mit Liebe, Stolz und Leidenschaft&#8220; DVD bei Amazon.de</a></p>
<p><strong>Bevorstehende Frei.Wild Livetermine:</strong></p>
<p>27.12. Mannheim, Maimarkthalle – ausverkauft</p>
<p>28.12. Hannover, TUI Arena – ausverkauft</p>
<p>29.12. Chemnitz, Arena – ausverkauft</p>
<p>30.12. Chemnitz, Arena – Zusatzshow</p>
<p><iframe src="https://www.youtube.com/embed/HJYlC5uUzrg" allowfullscreen="allowfullscreen" width="560" height="315" frameborder="0"></iframe></p>
<!-- plista wp Version 1.5.3 --><div data-widget="plista_widget_standard_2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "01f737a0417b932c4200dda1"
								,item:{"objectid":37435,"title":"Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review","text":"Am 23. Dezember 2016 erscheint die DVD \u201eMit Liebe, Stolz und Leidenschaft\u201c zum 15-j\u00e4hrigen Bandjubil\u00e4um von Frei.Wild. 15 Jahre Deutschrock, Skandale und eine Menge Erinnerungen mit Herzblut in 2 Doku-Discs und einer Live-Disc zusammengeschn\u00fcrt. Di","url":"http:\/\/www.pressure-magazine.de\/musik\/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review\/","img":"https:\/\/i2.wp.com\/www.pressure-magazine.de\/wp-content\/uploads\/2016\/12\/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?fit=220%2C300","category":"Musik,News","published_at":1482316837,"updated_at":1482316837}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>                        
                    </div>
                    
					                            
                     
                    
                    <div class="clearer"></div><br />
                    
                                        
                        <div class="tags">
                        
                            <a href='http://www.pressure-magazine.de/specials/frei-wild/' title='Frei.wild Tag' class='frei-wild'>Frei.wild</a>                        
                        </div> 
                        
                        <div class="clearer"></div>  
                    
                                        
                      
                    
                </div>  
            
                


    <div id="authorbox">
        
        <h2>Pressure Magazine</h2> 
                    
        <div class="arrow-catpanel-bottom">&nbsp;</div>
    
        <div class="inner">
            
            <div class="author-image">
            
                <img alt='' src='http://2.gravatar.com/avatar/bb00832d1c6e141542b5dc4a385b0f48?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bb00832d1c6e141542b5dc4a385b0f48?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />                
            </div>
            
            <div class="description">
            
            	Webzine für Musik und Lifestyle Themen mit Community, aktuellen News , Konzerten, Filmen, Plattenkritiken und Festivals.                
            </div>
            
            <br class="clearer" />

            <ul class="social-links">
                                <li class="twitter"><a title="Twitter" href='http://twitter.com/pressuremagazin'>&nbsp;</a></li>
                                                <li class="facebook"><a title="Facebook" href='http://www.facebook.com/pressuremagazine'>&nbsp;</a></li>
                                                                                <li class="youtube"><a title="YouTube" href='http://www.youtube.com/user/pressuremag/'>&nbsp;</a></li>
                                                                                <li class="email"><a title="Email" href='mailto:kontakt@pressure-magazine.de'>&nbsp;</a></li>
                                                <li class="url"><a title="Website" href='http://www.pressure-magazine.de' target="_blank">&nbsp;</a></li>
                                     
            </ul>
            
            <br class="clearer" />
            
            <div class="more-articles">
        
                Weitere Inhalte ansehen von <a href="http://www.pressure-magazine.de/author/x/" title="Beiträge von Pressure Magazine" rel="author">Pressure Magazine</a> &raquo;
                
            </div>	
            
        </div>
    
    </div> 
    
 
                
                



    <div id="related">
            
        <ul class="tabnav">
        
            <li class="title">Ähnlich:</li>
            
            <li class="arrow">&nbsp;</li>
    
                                <li><a title="Rock &amp; Pop aus Deutschland" href="#tab1">Rock &amp; Pop aus Deutschland</a></li>
                    
                                    <li><a title="Frei.Wild" href="#tab2">Frei.Wild</a></li>
                    
                                    <li><a title="Rookies &amp; Kings" href="#tab3">Rookies &amp; Kings</a></li>
                    
                            
        </ul>
        
        <br class="clearer" />
        
        <div class="tabdiv-wrapper">
        
        						<div id="tab1" class="tabdiv">
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/fiddlers-green-devils-dozen-album-review/"><img width="110" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=110%2C70" class="attachment-related size-related wp-post-image" alt="Fiddlers Green - Devils Dozen - Albumcover 2016" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=110%2C70 110w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?zoom=2&amp;resize=110%2C70 220w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?zoom=3&amp;resize=110%2C70 330w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/fiddlers-green-devils-dozen-album-review/" class="post-title">Fiddler&#8217;s Green &#8211; Devil’s Dozen &#8211; Album Review</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/boehse-onkelz-memento-album-review/"><img width="110" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/Onkelz_Memento_Cover-Album-2016.jpg?resize=110%2C70" class="attachment-related size-related wp-post-image" alt="Böhse Onkelz Memento Albumcover 2016" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/Onkelz_Memento_Cover-Album-2016.jpg?resize=110%2C70 110w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/Onkelz_Memento_Cover-Album-2016.jpg?zoom=2&amp;resize=110%2C70 220w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/Onkelz_Memento_Cover-Album-2016.jpg?zoom=3&amp;resize=110%2C70 330w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/boehse-onkelz-memento-album-review/" class="post-title">Böhse Onkelz &#8211; Memento &#8211; Album Review</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel right">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/herzlos-zweifler-und-gewinner/"><img width="110" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/HERZLOS-zweifler_und_gewinner_cover_2016.jpg?resize=110%2C70" class="attachment-related size-related wp-post-image" alt="HERZLOS - Zweifler und Gewinner Album Cover 2016" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/HERZLOS-zweifler_und_gewinner_cover_2016.jpg?resize=110%2C70 110w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/HERZLOS-zweifler_und_gewinner_cover_2016.jpg?zoom=2&amp;resize=110%2C70 220w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/HERZLOS-zweifler_und_gewinner_cover_2016.jpg?zoom=3&amp;resize=110%2C70 330w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/herzlos-zweifler-und-gewinner/" class="post-title">Herzlos &#8211; Zweifler &#038; Gewinner</a>
                                
                            </div>
                            
                                                        
                                <br class="clearer hide-responsive" />
                        
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  half">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/neurotox-glaube-liebe-krieg/"><img width="110" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/Neurotox-Glaube-Liebe-Krieg-CD.jpg?resize=110%2C70" class="attachment-related size-related wp-post-image" alt="Neurotox - Glaube Liebe Krieg CD" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/Neurotox-Glaube-Liebe-Krieg-CD.jpg?resize=110%2C70 110w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/Neurotox-Glaube-Liebe-Krieg-CD.jpg?zoom=2&amp;resize=110%2C70 220w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/09/Neurotox-Glaube-Liebe-Krieg-CD.jpg?zoom=3&amp;resize=110%2C70 330w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/neurotox-glaube-liebe-krieg/" class="post-title">Neurotox &#8211; Glaube Liebe Krieg</a>
                                
                            </div>
                            
                             
                        
                         
                        
                        <br class="clearer" />
                        
                    </div>					
									<div id="tab2" class="tabdiv">
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/frei-wild-opposition/"><img width="110" height="70" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/04/FreiWild-Opposition-AlbumCover-2015.jpg?resize=110%2C70" class="attachment-related size-related wp-post-image" alt="Frei.Wild Opposition Album Cover 2015" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/04/FreiWild-Opposition-AlbumCover-2015.jpg?resize=110%2C70 110w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/04/FreiWild-Opposition-AlbumCover-2015.jpg?zoom=2&amp;resize=110%2C70 220w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/04/FreiWild-Opposition-AlbumCover-2015.jpg?zoom=3&amp;resize=110%2C70 330w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/frei-wild-opposition/" class="post-title">Frei.Wild &#8211; Opposition</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/frei-wild-feinde-deiner-feinde/"><img width="110" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/FreiWild_FeindedeinerFeinde_AlbumCover.jpg?resize=110%2C70" class="attachment-related size-related wp-post-image" alt="FreiWild_FeindedeinerFeinde_AlbumCover" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/FreiWild_FeindedeinerFeinde_AlbumCover.jpg?resize=110%2C70 110w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/FreiWild_FeindedeinerFeinde_AlbumCover.jpg?zoom=2&amp;resize=110%2C70 220w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/FreiWild_FeindedeinerFeinde_AlbumCover.jpg?zoom=3&amp;resize=110%2C70 330w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/frei-wild-feinde-deiner-feinde/" class="post-title">Frei.Wild &#8211; Feinde deiner Feinde</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel right">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  half">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/frei-wild-dieses-jahr-holen-wir-uns-den-pokal/"><img width="110" height="70" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/frei.wild-djhwudp.jpg?resize=110%2C70" class="attachment-related size-related wp-post-image" alt="frei.wild-djhwudp" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/frei.wild-djhwudp.jpg?resize=110%2C70 110w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/frei.wild-djhwudp.jpg?zoom=2&amp;resize=110%2C70 220w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/frei.wild-djhwudp.jpg?zoom=3&amp;resize=110%2C70 330w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/frei-wild-dieses-jahr-holen-wir-uns-den-pokal/" class="post-title">Frei.Wild &#8211; Dieses Jahr holen wir uns den Pokal</a>
                                
                            </div>
                            
                                                        
                                <br class="clearer hide-responsive" />
                        
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/frei-wild-hart-am-wind/"><img width="110" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Freiwild-Hart-am-wind-2009.jpg?resize=110%2C70" class="attachment-related size-related wp-post-image" alt="Freiwild - Hart am wind Album Cover (2009)" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Freiwild-Hart-am-wind-2009.jpg?resize=110%2C70 110w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Freiwild-Hart-am-wind-2009.jpg?zoom=2&amp;resize=110%2C70 220w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Freiwild-Hart-am-wind-2009.jpg?zoom=3&amp;resize=110%2C70 330w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/frei-wild-hart-am-wind/" class="post-title">Frei.Wild &#8211; Hart am Wind</a>
                                
                            </div>
                            
                             
                        
                         
                        
                        <br class="clearer" />
                        
                    </div>					
									<div id="tab3" class="tabdiv">
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/frei-wild-opposition/"><img width="110" height="70" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/04/FreiWild-Opposition-AlbumCover-2015.jpg?resize=110%2C70" class="attachment-related size-related wp-post-image" alt="Frei.Wild Opposition Album Cover 2015" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/04/FreiWild-Opposition-AlbumCover-2015.jpg?resize=110%2C70 110w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/04/FreiWild-Opposition-AlbumCover-2015.jpg?zoom=2&amp;resize=110%2C70 220w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2015/04/FreiWild-Opposition-AlbumCover-2015.jpg?zoom=3&amp;resize=110%2C70 330w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/frei-wild-opposition/" class="post-title">Frei.Wild &#8211; Opposition</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/falling-in-reverse-fashionably-late/"></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/falling-in-reverse-fashionably-late/" class="post-title">Falling In Reverse &#8211; Fashionably Late</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel right">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/within-the-ruins-elite/"><img width="110" height="70" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/within-the-ruins-elite.jpg?resize=110%2C70" class="attachment-related size-related wp-post-image" alt="within-the-ruins-elite" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/within-the-ruins-elite.jpg?resize=110%2C70 110w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/within-the-ruins-elite.jpg?zoom=2&amp;resize=110%2C70 220w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/within-the-ruins-elite/" class="post-title">Within The Ruins &#8211; Elite</a>
                                
                            </div>
                            
                                                        
                                <br class="clearer hide-responsive" />
                        
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.pressure-magazine.de/musik/chaos-beyond-the-drawing-board/"><img width="110" height="70" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/chaos-beyond-the-drawing-board.jpg?resize=110%2C70" class="attachment-related size-related wp-post-image" alt="chaos-beyond-the-drawing-board" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/chaos-beyond-the-drawing-board.jpg?resize=110%2C70 110w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/chaos-beyond-the-drawing-board.jpg?zoom=2&amp;resize=110%2C70 220w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/11/chaos-beyond-the-drawing-board.jpg?zoom=3&amp;resize=110%2C70 330w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                
                                <a href="http://www.pressure-magazine.de/musik/chaos-beyond-the-drawing-board/" class="post-title">Chaos Beyond &#8211; The Drawing Board</a>
                                
                            </div>
                            
                             
                        
                         
                        
                        <br class="clearer" />
                        
                    </div>					
				            
        </div>
    
    </div> 
    
 
                
                <div class="clearer"></div> 
                
                                    
            </div>
        
          
    
    </div>
    
        
    
        
        


<div id="trending-wrapper">

	<div class="ribbon-shadow-left">&nbsp;</div>

	<div class="section-wrapper"> <!-- spotlight section header -->
    
    	<div class="section">
        
        	Bandprofile        
        </div>        
    
    </div>
    
    <div class="ribbon-shadow-right">&nbsp;</div>   
    
    <div class="section-arrow">&nbsp;</div>
    
    <div id="trending-scroller">
    
    	    
            <a href="#" class="trending-prev">&nbsp;</a>
        
            <div id="trending" class="trending"> <!-- begin trending -->
            
                <ul> 	
        
                    	
                                
                        <li>
                        
                                                    
                                <div class="rating-wrapper small"></div> 
                                
                                                    
                            <a class="darken small" href="http://www.pressure-magazine.de/bandprofil/boehse-onkelz-5581/"><img width="105" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/04/Boehse-Onkelz-2014.jpg?resize=105%2C70" class="attachment-trending size-trending wp-post-image" alt="Böhse Onkelz Reunion 2014 - Fotocredit: Alexander Laljak" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/04/Boehse-Onkelz-2014.jpg?resize=163%2C109 163w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/04/Boehse-Onkelz-2014.jpg?resize=105%2C70 105w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/04/Boehse-Onkelz-2014.jpg?zoom=3&amp;resize=105%2C70 315w" sizes="(max-width: 105px) 100vw, 105px" /></a>                           
                            <a class="title" href="http://www.pressure-magazine.de/bandprofil/boehse-onkelz-5581/">Böhse Onkelz</a> 
                                
							 
                             
                        </li>
                        
                    	
                                
                        <li>
                        
                                                    
                                <div class="rating-wrapper small"></div> 
                                
                                                    
                            <a class="darken small" href="http://www.pressure-magazine.de/bandprofil/saitenfeuer-33682/"><img width="105" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/saitenfeuer_foto_promo_2016_c_maxi_sÑngerlaub_small-e1465594592354.jpg?resize=105%2C70" class="attachment-trending size-trending wp-post-image" alt="Saitenfeuer Band 2016 Fotocredit: Maxi Sängerlaub" title="" /></a>                           
                            <a class="title" href="http://www.pressure-magazine.de/bandprofil/saitenfeuer-33682/">Saitenfeuer</a> 
                                
							 
                             
                        </li>
                        
                    	
                                
                        <li>
                        
                                                    
                                <div class="rating-wrapper small"></div> 
                                
                                                    
                            <a class="darken small" href="http://www.pressure-magazine.de/bandprofil/daniel-wirtz-5716/"><img width="105" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=105%2C70" class="attachment-trending size-trending wp-post-image" alt="Daniel Wirtz Musiker und Sänger - © SIGHT OF SOUND" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?w=600 600w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=300%2C200 300w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=163%2C109 163w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=105%2C70 105w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=180%2C120 180w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=350%2C233 350w" sizes="(max-width: 105px) 100vw, 105px" /></a>                           
                            <a class="title" href="http://www.pressure-magazine.de/bandprofil/daniel-wirtz-5716/">Daniel Wirtz</a> 
                                
							 
                             
                        </li>
                        
                    	
                                
                        <li>
                        
                                                    
                                <div class="rating-wrapper small"></div> 
                                
                                                    
                            <a class="darken small" href="http://www.pressure-magazine.de/bandprofil/das-pack-32252/"><img width="105" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=105%2C70" class="attachment-trending size-trending wp-post-image" alt="Das Pack - Bandfoto (BUKEE PR, 2014)" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?w=502 502w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=300%2C199 300w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=163%2C109 163w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=105%2C70 105w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=180%2C119 180w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=350%2C232 350w" sizes="(max-width: 105px) 100vw, 105px" /></a>                           
                            <a class="title" href="http://www.pressure-magazine.de/bandprofil/das-pack-32252/">Das Pack</a> 
                                
							 
                             
                        </li>
                        
                    	
                                
                        <li>
                        
                                                    
                                <div class="rating-wrapper small"></div> 
                                
                                                    
                            <a class="darken small" href="http://www.pressure-magazine.de/bandprofil/crowbar-30059/"><img width="105" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/05/crowbar-heavy-metal-bandinfo.jpg?resize=105%2C70" class="attachment-trending size-trending wp-post-image" alt="Crowbar - Heavy Metal - Bandinfo" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/05/crowbar-heavy-metal-bandinfo.jpg?resize=163%2C109 163w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/05/crowbar-heavy-metal-bandinfo.jpg?resize=105%2C70 105w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/05/crowbar-heavy-metal-bandinfo.jpg?zoom=3&amp;resize=105%2C70 315w" sizes="(max-width: 105px) 100vw, 105px" /></a>                           
                            <a class="title" href="http://www.pressure-magazine.de/bandprofil/crowbar-30059/">Crowbar</a> 
                                
							 
                             
                        </li>
                        
                                        
                </ul>
        
            </div> <!-- end trending -->
            
            <a href="#" class="trending-next">&nbsp;</a>
            
                        
            
            <!-- responsive version -->
            
            <div id="trending-responsive" class="trending"> <!-- begin trending -->
            
                <ul> 	
        
                    	
                                
                        <li>
                        
                                                    
                                <div class="rating-wrapper small"></div> 
                                
                                                    
                            <a class="darken small" href="http://www.pressure-magazine.de/bandprofil/boehse-onkelz-5581/"><img width="105" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/04/Boehse-Onkelz-2014.jpg?resize=105%2C70" class="attachment-trending size-trending wp-post-image" alt="Böhse Onkelz Reunion 2014 - Fotocredit: Alexander Laljak" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/04/Boehse-Onkelz-2014.jpg?resize=163%2C109 163w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/04/Boehse-Onkelz-2014.jpg?resize=105%2C70 105w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/04/Boehse-Onkelz-2014.jpg?zoom=3&amp;resize=105%2C70 315w" sizes="(max-width: 105px) 100vw, 105px" /></a>                           
                            <a class="title" href="http://www.pressure-magazine.de/bandprofil/boehse-onkelz-5581/">Böhse Onkelz</a> 
                                
							 
                             
                        </li>
                        
                    	
                                
                        <li>
                        
                                                    
                                <div class="rating-wrapper small"></div> 
                                
                                                    
                            <a class="darken small" href="http://www.pressure-magazine.de/bandprofil/saitenfeuer-33682/"><img width="105" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/06/saitenfeuer_foto_promo_2016_c_maxi_sÑngerlaub_small-e1465594592354.jpg?resize=105%2C70" class="attachment-trending size-trending wp-post-image" alt="Saitenfeuer Band 2016 Fotocredit: Maxi Sängerlaub" title="" /></a>                           
                            <a class="title" href="http://www.pressure-magazine.de/bandprofil/saitenfeuer-33682/">Saitenfeuer</a> 
                                
							 
                             
                        </li>
                        
                    	
                                
                        <li>
                        
                                                    
                                <div class="rating-wrapper small"></div> 
                                
                                                    
                            <a class="darken small" href="http://www.pressure-magazine.de/bandprofil/daniel-wirtz-5716/"><img width="105" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=105%2C70" class="attachment-trending size-trending wp-post-image" alt="Daniel Wirtz Musiker und Sänger - © SIGHT OF SOUND" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?w=600 600w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=300%2C200 300w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=163%2C109 163w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=105%2C70 105w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=180%2C120 180w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2013/09/Wirtz-Konzerte-2014.jpg?resize=350%2C233 350w" sizes="(max-width: 105px) 100vw, 105px" /></a>                           
                            <a class="title" href="http://www.pressure-magazine.de/bandprofil/daniel-wirtz-5716/">Daniel Wirtz</a> 
                                
							 
                             
                        </li>
                        
                    	
                                
                        <li>
                        
                                                    
                                <div class="rating-wrapper small"></div> 
                                
                                                    
                            <a class="darken small" href="http://www.pressure-magazine.de/bandprofil/das-pack-32252/"><img width="105" height="70" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=105%2C70" class="attachment-trending size-trending wp-post-image" alt="Das Pack - Bandfoto (BUKEE PR, 2014)" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?w=502 502w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=300%2C199 300w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=163%2C109 163w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=105%2C70 105w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=180%2C119 180w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2014/08/Das-pack-bandfoto-2014.jpg?resize=350%2C232 350w" sizes="(max-width: 105px) 100vw, 105px" /></a>                           
                            <a class="title" href="http://www.pressure-magazine.de/bandprofil/das-pack-32252/">Das Pack</a> 
                                
							 
                             
                        </li>
                        
                                        
                </ul>
        
            </div> <!-- end trending -->
            
            <!-- end resonsive version -->
            
                
    </div>
    
    <br class="clearer ie9fix" />
    
</div>

        
    
</div>


    <div class="sidebar">
    
        <div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Pressure Magazine auf Twitter</div></div>			<div class="textwidget"><p><a class="twitter-timeline" data-lang="de" data-width="274" data-height="908" data-theme="light" data-link-color="#E81C4F" href="https://twitter.com/pressuremagazin">Tweets by pressuremagazin</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></div><div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Pressure Magazine auf Facebook</div></div>			<div class="textwidget"><p><iframe name="f308dcb184" width="274px" height="160px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like_box Facebook Social Plugin" src="http://www.facebook.com/plugins/like_box.php?app_id=&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FwTH8U0osOYl.js%3Fversion%3D40%23cb%3Df1ff40118%26domain%3Dwww.pressuremagazine.de%26origin%3Dhttp%253A%252F%252Fwww.pressuremagazine.de%252Ff805f1844%26relation%3Dparent.parent&amp;header=false&amp;height=230&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpressuremagazine&amp;locale=de_DE&amp;sdk=joey&amp;show_faces=true&amp;stream=false&amp;width=274" style="border: none; visibility: visible; width: 274px; height: 210px;" class=""></iframe></p>
</div>
		</div></div><div class="widget-wrapper"><div class="widget">        	
        <div id="tabbed-posts" class="complex-list">
            <ul class="tabnav">
				                                <li><a href="#tabs-comments">Comments</a></li>                            </ul>
            <br class="clearer" />
            <div class="tabdiv-wrapper">
        
        		                
                                
                            
                    <div id="tabs-comments" class="tabdiv">
                        <ul>
                                                    <li><a class="first" href="http://www.pressure-magazine.de/special/x-mas-gewinnspiel-mitmachen-und-rockige-preise-gewinnen-37085/#comment-148686">"[&#8230;] Hier geht es zum Gewinnspiel &gt;&gt;&gt; [&#8230;]"<span> -&nbsp;Pressure Magazine Weihnachts-Gewinnspiel Ibanez...</span></a></li>
                                                    <li><a href="http://www.pressure-magazine.de/interview/daniel-wirtz-im-interview-ein-erdling-auf-dem-weg-zur-erleuchtung-5931/#comment-148254">"Können wir das beurteilen ? Vor acht Jahren hätte ich Ihren Post blind unterschrieben, vor fünf Jahren auch..."<span> -&nbsp;Birgit Puschmann</span></a></li>
                                                    <li><a href="http://www.pressure-magazine.de/special/gitarre-online-lernen-musikunterricht-fuer-jeden-geldbeutel-32266/#comment-147586">"Das sehe ich genau so! Wer einigermaßen gut Gitarre spielen will muss üben üben üben. Nicht umsonst heißt e..."<span> -&nbsp;Bernd</span></a></li>
                                                    <li><a href="http://www.pressure-magazine.de/news/axl-rose-wird-neuer-saenger-von-acdc-33634/#comment-147179">"Hab ich gar nicht mitbekommen. Axl Rose ist schon Klasse. Der macht immer richtig Stimmung. Ich hoffe er hö..."<span> -&nbsp;Ben</span></a></li>
                                                <li class="last">&nbsp;</li>  
                        </ul>
                    </div> 
                    
                                
                            
            </div>
                                     
        </div>
        
        </div></div>        
    <div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Anzeige</div></div><div class="g g-2"><div class="g-single a-22"><iframe src="http://www.pressure-magazine.de/wp-content/uploads/2016/11/IBZ_IX_16_300x250px.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div></div><div class="widget-wrapper"><div class="widget">        	
        <div id="tabbed-posts" class="complex-list small">
            <ul class="tabnav">
				                <li><a href="#tabs-recent">Recent</a></li>                                            </ul>
            <br class="clearer" />
            <div class="tabdiv-wrapper">
        
        		                
                            
                    <div id="tabs-recent" class="tabdiv">
                        <ul>
                                                        
								<li>
                                    
                                    <div class="floatleft">
                                
                                    	<a href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/" class="thumbnail darken small" title="Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Frei.Wild DVD Mit Liebe, Stolz und Leidenschaft" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
                                    </div>
                                    
                                    <div class="floatleft">
                                    
                                    	<a class="post-title" href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/" title="Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review">Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review</a>                      
                                        
                                                                                
                                        	<br class="clearer" />
                                        
                                            <div class="icon">
                                        
                                                <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                            
                                            </div>
                                                                            
										                                            <div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                                                            
                                    </div>
                                    
                                    <br class="clearer" />
									
								</li>
                                                            
								<li>
                                    
                                    <div class="floatleft">
                                
                                    	<a href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-frida-gold-am-14-12-2016-in-muenchen-37431/" class="thumbnail darken small" title="Konzertfotos von Frida Gold am 14.12.2016 in München"><img width="40" height="40" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Frida Gold München 2016 - Foto credits: wearephotographers" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=150%2C150 150w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=160%2C160 160w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=40%2C40 40w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
                                    </div>
                                    
                                    <div class="floatleft">
                                    
                                    	<a class="post-title wide" href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-frida-gold-am-14-12-2016-in-muenchen-37431/" title="Konzertfotos von Frida Gold am 14.12.2016 in München">Konzertfotos von Frida Gold am 14.12.2016 in München</a>                      
                                        
                                                                            
										                                    
                                    </div>
                                    
                                    <br class="clearer" />
									
								</li>
                                                            
								<li>
                                    
                                    <div class="floatleft">
                                
                                    	<a href="http://www.pressure-magazine.de/news/ibanez-e-gitarre-gewinnen-bei-pressure-magazine-37365/" class="thumbnail darken small" title="IBANEZ E-Gitarre gewinnen bei Pressure Magazine"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="img_7182" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
                                    </div>
                                    
                                    <div class="floatleft">
                                    
                                    	<a class="post-title wide" href="http://www.pressure-magazine.de/news/ibanez-e-gitarre-gewinnen-bei-pressure-magazine-37365/" title="IBANEZ E-Gitarre gewinnen bei Pressure Magazine">IBANEZ E-Gitarre gewinnen bei Pressure Magazine</a>                      
                                        
                                                                            
										                                    
                                    </div>
                                    
                                    <br class="clearer" />
									
								</li>
                                                            
								<li>
                                    
                                    <div class="floatleft">
                                
                                    	<a href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-status-quo-am-30-11-2016-in-muenchen-37356/" class="thumbnail darken small" title="Konzertfotos von Status Quo am 30.11.2016 in München"><img width="40" height="40" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="status-quo_olympiahalle_muenchen_wearephotographers" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=150%2C150 150w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=160%2C160 160w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=40%2C40 40w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
                                    </div>
                                    
                                    <div class="floatleft">
                                    
                                    	<a class="post-title wide" href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-status-quo-am-30-11-2016-in-muenchen-37356/" title="Konzertfotos von Status Quo am 30.11.2016 in München">Konzertfotos von Status Quo am 30.11.2016 in München</a>                      
                                        
                                                                            
										                                    
                                    </div>
                                    
                                    <br class="clearer" />
									
								</li>
                                                            
								<li>
                                    
                                    <div class="floatleft">
                                
                                    	<a href="http://www.pressure-magazine.de/special/x-mas-gewinnspiel-mitmachen-und-rockige-preise-gewinnen-37085/" class="thumbnail darken small" title="X-MAS GEWINNSPIEL &#8211; Mitmachen und rockige Preise gewinnen!"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Pressure-Teaser-Gewinspiel-verlosung-2016.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="pressure-teaser-gewinspiel-verlosung-2016" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Pressure-Teaser-Gewinspiel-verlosung-2016.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Pressure-Teaser-Gewinspiel-verlosung-2016.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Pressure-Teaser-Gewinspiel-verlosung-2016.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Pressure-Teaser-Gewinspiel-verlosung-2016.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
                                    </div>
                                    
                                    <div class="floatleft">
                                    
                                    	<a class="post-title wide" href="http://www.pressure-magazine.de/special/x-mas-gewinnspiel-mitmachen-und-rockige-preise-gewinnen-37085/" title="X-MAS GEWINNSPIEL &#8211; Mitmachen und rockige Preise gewinnen!">X-MAS GEWINNSPIEL &#8211; Mitmachen und rockige Preise gewinnen!</a>                      
                                        
                                                                            
										                                    
                                    </div>
                                    
                                    <br class="clearer" />
									
								</li>
                                                            
								<li>
                                    
                                    <div class="floatleft">
                                
                                    	<a href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-nathaniel-rateliff-am-6-11-2016-in-muenchen-37353/" class="thumbnail darken small" title="Konzertfotos von Nathaniel Rateliff am 6.11.2016 in München"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Nathaniel-Rateliff-the-Night-Sweats-_Theaterfabrik_MÅnchen_∏wearephotographers-14.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Nathaniel Rateliff &amp; the Night Sweats Theaterfabrik München Foto credits: wearephotographers" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Nathaniel-Rateliff-the-Night-Sweats-_Theaterfabrik_MÅnchen_∏wearephotographers-14.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Nathaniel-Rateliff-the-Night-Sweats-_Theaterfabrik_MÅnchen_∏wearephotographers-14.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Nathaniel-Rateliff-the-Night-Sweats-_Theaterfabrik_MÅnchen_∏wearephotographers-14.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Nathaniel-Rateliff-the-Night-Sweats-_Theaterfabrik_MÅnchen_∏wearephotographers-14.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
                                    </div>
                                    
                                    <div class="floatleft">
                                    
                                    	<a class="post-title wide" href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-nathaniel-rateliff-am-6-11-2016-in-muenchen-37353/" title="Konzertfotos von Nathaniel Rateliff am 6.11.2016 in München">Konzertfotos von Nathaniel Rateliff am 6.11.2016 in München</a>                      
                                        
                                                                            
										                                    
                                    </div>
                                    
                                    <br class="clearer" />
									
								</li>
                             
                                                        <li class="last">&nbsp;</li>  
                        </ul>
                    </div>
                    
                                
                                
                            
            </div>
                                     
        </div>
        
        </div></div>        
    <div class="widget-wrapper"><div class="widget"><div class="section-wrapper"><div class="section">Anzeige</div></div><!-- Fehler, die Anzeige steht zu diesem Zeitpunkt nicht zur Verfügung aufgrund der Zeitplan / Geolocation Einschränkungen! --></div></div>            
                        
            <div class="complex-list all_reviews">
            
            	<div class="widget-wrapper"><div class="widget">                	
					<div class="section-wrapper"><div class="section">
						Plattenbesprechungen                        
					</div></div>					
				<ul>
                                    
											<li class="first">
							
							<div class="floatleft">
						
								<a href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/" class="thumbnail darken small" title="Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review"><img width="70" height="70" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=70%2C70" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Frei.Wild DVD Mit Liebe, Stolz und Leidenschaft" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=70%2C70 70w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/" title="Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review">Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="http://www.pressure-magazine.de/buch/klaus-n-frick-fuer-immer-punk-eine-kurzgeschichten-sammlung/" class="thumbnail darken small" title="Klaus N. Frick: Für immer Punk? Eine Kurzgeschichten-Sammlung"><img width="70" height="70" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fuer-immer-punk-Buch-Klaus-Frick-2016.jpg?resize=70%2C70" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Klaus N. Frick: Für immer Punk? Eine Kurzgeschichten-Sammlung" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fuer-immer-punk-Buch-Klaus-Frick-2016.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fuer-immer-punk-Buch-Klaus-Frick-2016.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fuer-immer-punk-Buch-Klaus-Frick-2016.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fuer-immer-punk-Buch-Klaus-Frick-2016.jpg?resize=70%2C70 70w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fuer-immer-punk-Buch-Klaus-Frick-2016.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="http://www.pressure-magazine.de/buch/klaus-n-frick-fuer-immer-punk-eine-kurzgeschichten-sammlung/" title="Klaus N. Frick: Für immer Punk? Eine Kurzgeschichten-Sammlung">Klaus N. Frick: Für immer Punk? Eine Kurzgeschichten-Sammlung</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/02/icon-review-books-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars orange"><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="http://www.pressure-magazine.de/musik/fiddlers-green-devils-dozen-album-review/" class="thumbnail darken small" title="Fiddler&#8217;s Green &#8211; Devil’s Dozen &#8211; Album Review"><img width="70" height="70" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=70%2C70" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Fiddlers Green - Devils Dozen - Albumcover 2016" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?w=600 600w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=150%2C150 150w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=300%2C300 300w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=160%2C160 160w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=40%2C40 40w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=70%2C70 70w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=180%2C180 180w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=350%2C350 350w" sizes="(max-width: 70px) 100vw, 70px" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="http://www.pressure-magazine.de/musik/fiddlers-green-devils-dozen-album-review/" title="Fiddler&#8217;s Green &#8211; Devil’s Dozen &#8211; Album Review">Fiddler&#8217;s Green &#8211; Devil’s Dozen &#8211; Album Review</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
					 
                    
                    <li class="last">&nbsp;</li> <!-- easiest way to hide the last border - i know, it's hacky -->
		
				</ul> 
				
				</div></div>            
            </div>
			
		    
    </div>
    

<div class="clearer"></div>


		        
    </div><!--end main wrapper dark-->
    
    </div><!--end main white content wrapper -->
    
    <div id="footer-wrapper"> <!--begin footer wrapper -->
        
        <div id="footer">
        
        	        
                <div class="footer-menu">
            
                    <a class="home-link" href="http://www.pressure-magazine.de">&nbsp;</a>
            
                    <ul><li class="page_item page-item-10709"><a href="http://www.pressure-magazine.de/agb/">AGB</a></li>
<li class="page_item page-item-10707"><a href="http://www.pressure-magazine.de/datenschutz/">Datenschutz</a></li>
<li class="page_item page-item-8953"><a href="http://www.pressure-magazine.de/impressum/">Impressum</a></li>
<li class="page_item page-item-10713"><a href="http://www.pressure-magazine.de/jobs/">Jobs</a></li>
<li class="page_item page-item-10705"><a href="http://www.pressure-magazine.de/kontakt/">Kontakt</a></li>
<li class="page_item page-item-29332"><a href="http://www.pressure-magazine.de/konzert-fotos/">Konzertfotos</a></li>
<li class="page_item page-item-10711"><a href="http://www.pressure-magazine.de/werbung-bei-uns/">Werbung bei uns</a></li>
</ul> 
                
                </div> 
                
                 <br class="clearer" />
                
                    
            <div class="inner">
        
                <div class="panel">
                
                                
                        
            <div class="complex-list all_reviews small">
            
            	<div class="widget">                	
					<h2>
						Aktuelle Reviews                        
					</h2>					
				<ul>
                                    
											<li class="first">
							
							<div class="floatleft">
						
								<a href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/" class="thumbnail darken small" title="Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Frei.Wild DVD Mit Liebe, Stolz und Leidenschaft" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/" title="Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review">Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="http://www.pressure-magazine.de/buch/klaus-n-frick-fuer-immer-punk-eine-kurzgeschichten-sammlung/" class="thumbnail darken small" title="Klaus N. Frick: Für immer Punk? Eine Kurzgeschichten-Sammlung"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fuer-immer-punk-Buch-Klaus-Frick-2016.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Klaus N. Frick: Für immer Punk? Eine Kurzgeschichten-Sammlung" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fuer-immer-punk-Buch-Klaus-Frick-2016.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fuer-immer-punk-Buch-Klaus-Frick-2016.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fuer-immer-punk-Buch-Klaus-Frick-2016.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fuer-immer-punk-Buch-Klaus-Frick-2016.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="http://www.pressure-magazine.de/buch/klaus-n-frick-fuer-immer-punk-eine-kurzgeschichten-sammlung/" title="Klaus N. Frick: Für immer Punk? Eine Kurzgeschichten-Sammlung">Klaus N. Frick: Für immer Punk? Eine Kurzgeschichten-Sammlung</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/02/icon-review-books-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars orange"><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="http://www.pressure-magazine.de/musik/fiddlers-green-devils-dozen-album-review/" class="thumbnail darken small" title="Fiddler&#8217;s Green &#8211; Devil’s Dozen &#8211; Album Review"><img width="40" height="40" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Fiddlers Green - Devils Dozen - Albumcover 2016" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?w=600 600w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=150%2C150 150w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=300%2C300 300w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=160%2C160 160w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=40%2C40 40w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=70%2C70 70w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=180%2C180 180w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/Fiddlers-Green_devilsdozen_Albumcover_2016.jpg?resize=350%2C350 350w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="http://www.pressure-magazine.de/musik/fiddlers-green-devils-dozen-album-review/" title="Fiddler&#8217;s Green &#8211; Devil’s Dozen &#8211; Album Review">Fiddler&#8217;s Green &#8211; Devil’s Dozen &#8211; Album Review</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
											<li>
							
							<div class="floatleft">
						
								<a href="http://www.pressure-magazine.de/musik/all-fucked-up-thirty-minutes-old-school/" class="thumbnail darken small" title="All Fucked Up &#8211; Thirty Minutes Old School"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="all-fucked-up-thirty-minutes-old-school" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?w=1500 1500w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=300%2C300 300w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=768%2C768 768w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=1024%2C1024 1024w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=70%2C70 70w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=625%2C625 625w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=180%2C180 180w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=960%2C960 960w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/11/All-Fucked-Up-Thirty-Minutes-Old-School.jpg?resize=350%2C350 350w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
							</div>
							
							<div class="floatleft">
							
								<a class="post-title" href="http://www.pressure-magazine.de/musik/all-fucked-up-thirty-minutes-old-school/" title="All Fucked Up &#8211; Thirty Minutes Old School">All Fucked Up &#8211; Thirty Minutes Old School</a> 
                                
                                <br class="clearer" />
                                
                                <div class="icon">
						
                                    <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                
                                </div>
								
								                                	<div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  half">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                							
							</div>
							
							<br class="clearer" /> 												
							
						</li>
						
					 
                    
                    <li class="last">&nbsp;</li> <!-- easiest way to hide the last border - i know, it's hacky -->
		
				</ul> 
				
				</div>            
            </div>
			
		                
                </div>
                
                <div class="panel">
                
                    <div class="widget">        	
        <div id="tabbed-posts" class="complex-list small">
            <ul class="tabnav">
				                <li><a href="#tabs-recent">Recent</a></li>                                            </ul>
            <br class="clearer" />
            <div class="tabdiv-wrapper">
        
        		                
                            
                    <div id="tabs-recent" class="tabdiv">
                        <ul>
                                                        
								<li>
                                    
                                    <div class="floatleft">
                                
                                    	<a href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/" class="thumbnail darken small" title="Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Frei.Wild DVD Mit Liebe, Stolz und Leidenschaft" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Freiwild_DVD_LiebeStolzLeidenschaft.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
                                    </div>
                                    
                                    <div class="floatleft">
                                    
                                    	<a class="post-title" href="http://www.pressure-magazine.de/musik/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review/" title="Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review">Frei.Wild &#8211; Mit Liebe, Stolz und Leidenschaft &#8211; DVD Review</a>                      
                                        
                                                                                
                                        	<br class="clearer" />
                                        
                                            <div class="icon">
                                        
                                                <img alt="icon" src="http://www.pressure-magazine.de/wp-content/uploads/2014/01/icon-review-music-dark.png" width="16" height="16" />
                                            
                                            </div>
                                                                            
										                                            <div class="rating-wrapper small"><div class="stars yellow"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                                                            
                                    </div>
                                    
                                    <br class="clearer" />
									
								</li>
                                                            
								<li>
                                    
                                    <div class="floatleft">
                                
                                    	<a href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-frida-gold-am-14-12-2016-in-muenchen-37431/" class="thumbnail darken small" title="Konzertfotos von Frida Gold am 14.12.2016 in München"><img width="40" height="40" src="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="Frida Gold München 2016 - Foto credits: wearephotographers" title="" srcset="https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=150%2C150 150w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=160%2C160 160w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=40%2C40 40w, https://i1.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Frida-Gold_Technikum_Muenchen_wearephotographers.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
                                    </div>
                                    
                                    <div class="floatleft">
                                    
                                    	<a class="post-title wide" href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-frida-gold-am-14-12-2016-in-muenchen-37431/" title="Konzertfotos von Frida Gold am 14.12.2016 in München">Konzertfotos von Frida Gold am 14.12.2016 in München</a>                      
                                        
                                                                            
										                                    
                                    </div>
                                    
                                    <br class="clearer" />
									
								</li>
                                                            
								<li>
                                    
                                    <div class="floatleft">
                                
                                    	<a href="http://www.pressure-magazine.de/news/ibanez-e-gitarre-gewinnen-bei-pressure-magazine-37365/" class="thumbnail darken small" title="IBANEZ E-Gitarre gewinnen bei Pressure Magazine"><img width="40" height="40" src="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="img_7182" title="" srcset="https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=150%2C150 150w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=160%2C160 160w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=40%2C40 40w, https://i2.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/img_7182.png?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
                                    </div>
                                    
                                    <div class="floatleft">
                                    
                                    	<a class="post-title wide" href="http://www.pressure-magazine.de/news/ibanez-e-gitarre-gewinnen-bei-pressure-magazine-37365/" title="IBANEZ E-Gitarre gewinnen bei Pressure Magazine">IBANEZ E-Gitarre gewinnen bei Pressure Magazine</a>                      
                                        
                                                                            
										                                    
                                    </div>
                                    
                                    <br class="clearer" />
									
								</li>
                                                            
								<li>
                                    
                                    <div class="floatleft">
                                
                                    	<a href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-status-quo-am-30-11-2016-in-muenchen-37356/" class="thumbnail darken small" title="Konzertfotos von Status Quo am 30.11.2016 in München"><img width="40" height="40" src="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=40%2C40" class="attachment-footer-thumbnail size-footer-thumbnail wp-post-image" alt="status-quo_olympiahalle_muenchen_wearephotographers" title="" srcset="https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=150%2C150 150w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=160%2C160 160w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=40%2C40 40w, https://i0.wp.com/www.pressure-magazine.de/wp-content/uploads/2016/12/Status-Quo_Olympiahalle_Muenchen_wearephotographers.jpg?resize=70%2C70 70w" sizes="(max-width: 40px) 100vw, 40px" /></a>				 
                                    </div>
                                    
                                    <div class="floatleft">
                                    
                                    	<a class="post-title wide" href="http://www.pressure-magazine.de/konzerte-events/konzertfotos-konzerte-events/konzertfotos-von-status-quo-am-30-11-2016-in-muenchen-37356/" title="Konzertfotos von Status Quo am 30.11.2016 in München">Konzertfotos von Status Quo am 30.11.2016 in München</a>                      
                                        
                                                                            
										                                    
                                    </div>
                                    
                                    <br class="clearer" />
									
								</li>
                             
                                                        <li class="last">&nbsp;</li>  
                        </ul>
                    </div>
                    
                                
                                
                            
            </div>
                                     
        </div>
        
        </div>        
                    
                </div>
                
                <div class="panel">
                
                    <div class="widget"><h2>Seiteninhalte</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.pressure-magazine.de/./allgemein/" >Allgemein</a> (12)
</li>
	<li class="cat-item cat-item-2951"><a href="http://www.pressure-magazine.de/./bandprofil/" >Bandprofil</a> (292)
</li>
	<li class="cat-item cat-item-2888"><a href="http://www.pressure-magazine.de/./buch/" >Bücher</a> (37)
</li>
	<li class="cat-item cat-item-4787"><a href="http://www.pressure-magazine.de/./mode-fashion/" >Fashion</a> (25)
</li>
	<li class="cat-item cat-item-3765"><a href="http://www.pressure-magazine.de/./konzerte-events/festivalbericht/" >Festivalbericht</a> (12)
</li>
	<li class="cat-item cat-item-4793"><a href="http://www.pressure-magazine.de/./kino-filme/" >Filme</a> (22)
</li>
	<li class="cat-item cat-item-4791"><a href="http://www.pressure-magazine.de/./games-spiele/" >Games</a> (37)
</li>
	<li class="cat-item cat-item-3201"><a href="http://www.pressure-magazine.de/./interview/" >Interview</a> (79)
</li>
	<li class="cat-item cat-item-4786"><a href="http://www.pressure-magazine.de/./konzerte-events/" >Konzerte &amp; Events</a> (40)
</li>
	<li class="cat-item cat-item-5472"><a href="http://www.pressure-magazine.de/./konzerte-events/konzertfotos-konzerte-events/" >Konzertfotos</a> (49)
</li>
	<li class="cat-item cat-item-4788"><a href="http://www.pressure-magazine.de/./lifestyle-trends/" >Lifestyle</a> (32)
</li>
	<li class="cat-item cat-item-1466"><a href="http://www.pressure-magazine.de/./musik/" >Musik</a> (1.786)
</li>
	<li class="cat-item cat-item-4850"><a href="http://www.pressure-magazine.de/./musik/musik-dvd/" >Musik DVD</a> (5)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.pressure-magazine.de/./news/" title="Select a news topic from the list below, then select a news article to read.">News</a> (1.122)
</li>
	<li class="cat-item cat-item-5026"><a href="http://www.pressure-magazine.de/./games-spiele/online-games/" >Online Games</a> (4)
</li>
	<li class="cat-item cat-item-4790"><a href="http://www.pressure-magazine.de/./special/" >Special</a> (39)
</li>
		</ul>
</div>                
                </div>
                
                <div class="panel right">
                
                    <div class="widget"><h2>Über uns</h2>			<div class="textwidget"><p><a><img src="http://www.pressure-magazine.de/wp-content/uploads/2014/03/pressure-logo8.png" /></a><br />
Seit 2010 ist das rockige Webzine www.pressuremagazine.de online. Anfangs mit dem Vorhaben gestartet, den Way of Life von Rock&#8217;n&#8217;Roll, Punkrock, Hardcore, Metal und allem, was zum abrocken dazugehört, auf einer Plattform zusammen zu führen, mauserte sich unser Musikseite schnell zu einer vielfältigen Anlaufstelle für Lifestylethemen mit aktuellen Beiträgen zu Games, Filme, Bücher und Fashion.</p>
</div>
		</div>                        
                
                </div>
                
                <br class="clearer" />
                
            </div>
            
            <div class="copyright">
            
            	<div class="ribbon-shadow-left">&nbsp;</div>
            
                <div class="floatleft">
            
                    Copyright &copy; 2016 Pressure Magazine,&nbsp;All Rights Reserved.                    
                </div>
                
                <div class="floatright">
                
                    <div class="floatleft">
                    
                                                
                            &nbsp;
                        
                         
                        
                    </div>
                    
                </div>
                
                <br class="clearer" />
                
                <div class="ribbon-shadow-right">&nbsp;</div>
            
            </div>
            
        </div>
    
    </div> <!--end footer wrapper-->

	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.pressure-magazine.de/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_efdf46bffef3cb3b984bd729fb4d3cd5 = {"id":null,"source":"tags","container_ids":["frei-wild"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"pid","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":7,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":"0","show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/kunden\/nobody\/x\/var\/www\/virtual\/28\/29\/htdocs\/pressure-magazine.de\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","use_lightbox_effect":true,"display_no_images_error":false,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":7},"excluded_container_ids":[],"maximum_entity_count":"9999","__defaults_set":true,"_errors":[],"ID":"efdf46bffef3cb3b984bd729fb4d3cd5"};
galleries.gallery_efdf46bffef3cb3b984bd729fb4d3cd5.wordpress_page_root = "http:\/\/www.pressure-magazine.de\/musik\/frei-wild-mit-liebe-stolz-und-leidenschaft-dvd-review\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.pressure-magazine.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.pressure-magazine.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.pressure-magazine.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.pressure-magazine.de/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
	<div style="display:none">
	<div class="grofile-hash-map-bb00832d1c6e141542b5dc4a385b0f48">
	</div>
	</div>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'112779128',post:'37435',tz:'1',srv:'www.pressure-magazine.de'} ]);
	_stq.push([ 'clickTrackerInit', '112779128', '37435' ]);
</script>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11967204-9', 'pressure-magazine.de');
  ga('send', 'pageview');

</script>  
    
    <script type="text/javascript" src="http://www.pressure-magazine.de/wp-content/themes/made/js/plugins.js"></script> <!-- jquery plugin js -->
    
    <!-- need to setup review category tabs here since we don't know how many review types there are -->
    <script type="text/javascript">
		jQuery.noConflict(); 
		
		//DOCUMENT.READY
		jQuery(document).ready(function() { 
			//loop through each post type and setup a jquery tabs object
								jQuery('#tabbed-os_musik-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_film-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_fashion-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_games-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_buch-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_live-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-os_online_game-reviews').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
			 
			
						
				//colorbox
				jQuery('.review .article-image a').colorbox({transition:'fade', speed:250});
				jQuery('.single-post .content .article-image a').colorbox({transition:'fade', speed:250});
				jQuery('.colorbox').colorbox({transition:'fade', speed:250});
				jQuery('.colorboxiframe').colorbox({transition:'fade', speed:250, iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".page-content a[href$='.jpg'],a[href$='.png'],a[href$='.gif']").colorbox(); 
				jQuery('.page-content .gallery a').colorbox({  rel:'gallery' });
										
			 
			//initialize smooth div scroll on Don't Miss slider
			jQuery("#dontmiss").smoothDivScroll({ 
				autoScrollingMode: "always", 
				autoScrollingDirection: "endlessloopright", 
				autoScrollingStep: 1, 
				autoScrollingInterval: 50 
			});
		
			// Logo parade event handlers
			jQuery("#dontmiss").bind("mouseover", function() {
				jQuery(this).smoothDivScroll("stopAutoScrolling");
			}).bind("mouseout", function() {
				jQuery(this).smoothDivScroll("startAutoScrolling");
			});
			
			// uitotop scroller:
			//var defaults = {
	  			//containerID: 'toTop', // fading element id
				//containerHoverID: 'toTopHover', // fading element hover id
				//scrollSpeed: 1200,
				//easingType: 'linear' 
	 		//};			
			
			jQuery().UItoTop({ easingType: 'easeOutExpo' });	
	
		});
	
		//the reason they are here instead of in custom.js is because they contain php variables which can't
		//be applied in a .js file. Also, make sure these come before the darken function.
		
		//WINDOW.LOAD
		jQuery(window).load(function() {
			//spotlight slider	
			jQuery(function() {
				jQuery(".main-content-left #spotlight-slider, .main-content-left #spotlight-slider-responsive").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 2			
				});	
			});
			jQuery(function() {
				jQuery(".main-content #spotlight-slider, .main-content #spotlight-slider-responsive").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 3			
				});	
			});		
			//featured slider			
			jQuery('#featured').nivoSlider({				
				effect: 'random', // Specify sets like: 'fold,fade,sliceDown'
				slices: 10, // For slice animations
				boxCols: 6, // For box animations
				boxRows: 3, // For box animations
				animSpeed: 200, // Slide transition speed
				pauseTime: 6000, // How long each slide will show
				startSlide: 0, // Set starting Slide (0 index)
				directionNav: true, // Next and Prev navigation
				directionNavHide: false, // Only show on hover
				controlNav: false, // 1,2,3... navigation
				controlNavThumbs: false, // Use thumbnails for Control Nav
				pauseOnHover: true, // Stop animation while hovering
				manualAdvance: false, // Force manual transitions
				prevText: 'Prev', // Prev directionNav text
				nextText: 'Next', // Next directionNav text
				beforeChange: function(){}, // Triggers before a slide transition
				afterChange: function(){}, // Triggers after a slide transition
				slideshowEnd: function(){}, // Triggers after all slides have been shown
				lastSlide: function(){}, // Triggers when last slide is shown
				afterLoad: function(){} // Triggers when slider has loaded							 
			});	
					
		});		
    </script>
    
    <!-- make sure this js file is called after image sliders are setup or else the mosaic and darken effects won't work on hidden image elements-->
    <script type="text/javascript" src="http://www.pressure-magazine.de/wp-content/themes/made/js/custom.js"></script> <!-- made js -->   
     
       
            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script> <!-- twitter -->        	
</div>

<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10lwLn']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

</body>

</html>
